Kühlwasser großer Kundendienst

Reparaturtips, Umbauten, Garagengeflüster
Antworten
Nachricht
Autor
Benutzeravatar
frankenralf
Beiträge: 640
Registriert: 5. Dezember 2003, 15:23
Wohnort: Kützberg bei Schweinfurt
Kontaktdaten:

Kühlwasser großer Kundendienst

#1 Beitrag von frankenralf » 2. November 2017, 15:18

Hallo zusammen,
folgender Tip an alle 1600er Fahrer:

Falls der große Kundendienst mit Ventilspieleinstellung ansteht ist dringend darauf zu achten, daß eine ausreichend weite Probefahrt nach dem Kundendienst gemacht wird. Nur dann lösen sich Luftblasen im Kühlkreislauf.

Ich hatte sowohl nach dem 30.000er als auch kürzlich nach dem 60.000er das Problem, daß der Kühlmittelstand im Ausgleichsbehälter unmittelbar nach dem Service und der kurzen Probefahrt vom :D i.O. war, aber nach wenigen 100km der Behälter komplett leer war. Beim Service wird der Kühler demontiert und später wieder entlüftet und befüllt. Offensichtlich halten sich hartnäckig Luftblasen im Kühlkreislauf, die sich erst nach und nach lösen. Vor allem, wenn wie bei mir, die Werkstatt 60km weg ist, nervt es schon gewaltig wenn man zwei Mal antanzen muss. Nachfüllen geht nur nach Teildemontage der Verkleidung.
Ich lasse mir das aber dann beim nächsten Mal zeigen.

Schöne Grüße und einen guten Saisonausklang

Ralf
Bou dou dei Mopped rolln loun
http://www.ac82.de/k1200lt/l.gifhttp://www.ac82.de/k1200lt/lt_kurz.gif
1200LT-BJ 06/99-100.000km- verkauft 06/2013
1600GTL-BJ 04/11-Baehr Anlage-NavigatorIV 59.000 km

Benutzeravatar
Chucky1978
Beiträge: 799
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Kühlwasser großer Kundendienst

#2 Beitrag von Chucky1978 » 2. November 2017, 18:54

Würde behaupten, dann haben die es nicht nach Arbeitsvorschrift erledigt.
Zwar anderes Mopped bei mir aber selbe Arbeitsvorschrift.

Dieses Phänomen habe ich, nicht ganz so krass mit einem ganzen Ausgleichsbehälter aber immerhin, nur wenn ich "altbewährt" befüllt und entlüftet habe.
Andere Möglichkeit, die Anzeige des Druckmanometers der Werkstatt ist defekt, oder obwohl noch Unterdruck herrschte und der Mechaniker zu ungeduldig war, hat er die Verbindung zu früh getrennt und den Füllstand im Kühler nicht beachtet..
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast