Erneute Defektmeldung; diesmal Beleuchtung

Reparaturtips, Umbauten, Garagengeflüster
Antworten
Nachricht
Autor
Benutzeravatar
frankenralf
Beiträge: 650
Registriert: 5. Dezember 2003, 15:23
Wohnort: Kützberg bei Schweinfurt
Kontaktdaten:

Erneute Defektmeldung; diesmal Beleuchtung

#1 Beitrag von frankenralf » 18. Juni 2018, 17:26

Hallo zusammen,

ich bin grade auf einer Tour durch die Schweiz und Frankreich unterwegs.

Nachdem wir vorletztes Jahr mit defekten Radlagern vorne liegengeblieben waren :twisted: , ich letztes Jahr wegen Lüfterdefekt in Edinbourg in die Werkstatt musste :twisted: , ist in diesem Jahr das Abblendlicht ausgefallen :twisted: . Grade noch bei Triberg im Schwarzwald das Moped abgestellt ging beim Neustart nichts mehr. Nix Xenon und Warnmeldung im Dispaly. Also wieder Bring Mich Werrkstatt.
Nachdem wir eh in Evian zwei Tage beleiben wollen und ein Besuch in Genf vorgesehen ist, war ich heute morgen bei Genf in der Werkstatt. Großes Lob an deren engagement. Ich war noch nicht mal richtig abgestiegen wurde die Mühle schon in die WWerkstatt verfrachtet. Hatte mich allerdings per mail angemeldet... :wink:
Leider mit ernüchterndem Ergebnis: :roll:
Der Xenon Brenner ist hin. :shock: Ersatzteil leider nicht auf Lager. :oops:

Das ist jetzt der 3. Motorradurlaub mit ungeplantem Werkstattaufenthalt. Da kein Ersatzteil da ist werde ich wohl ohne Abblendlicht die Reise fortsetzten und habe dann zuhause nochmal den Aufwand eines Werkstattbesuchs mit mehreren hundert Euronen zu erwarten. :roll:

Und bevor wieder alle unken: Ja die Mühle hat alle Serviceeinträge und war auch immer fristgerecht zum Service in der Fachwerkstatt....

Das war definbitiv meine letzte BMW. Leider kann ich mir ein Moitorrad dieser Preisklasse nicht alle paar Jahre leisten.
Heuer kam die neue Goldwing raus. Bisher war jeder Testbericht voll des Lobes. So in zwei Jahren wird es die dann auch gebraucht geben und ich kann zuschlagen.....

Frustvolle Grüße vom lac lemon

Ralf
Bou dou dei Mopped rolln loun
http://www.ac82.de/k1200lt/l.gifhttp://www.ac82.de/k1200lt/lt_kurz.gif
1200LT-BJ 06/99-100.000km- verkauft 06/2013
1600GTL-BJ 04/11-Baehr Anlage-NavigatorIV 59.000 km

Benutzeravatar
ChristianS
Beiträge: 4557
Registriert: 17. August 2009, 16:25
Mopped(s): R1200GS Adv 90Jahre Edition
Wohnort: Mittendrin

Re: Erneute Defektmeldung; diesmal Beleuchtung

#2 Beitrag von ChristianS » 18. Juni 2018, 19:09

Tja,das ist halt - ähnlich wie eine Glühbirne - auch nur ein Verschleißteil.
Welche Xenonbrennerfassung ist denn drin?
Normalerweise gibts die in jedem Autozubehörladen. Kann man sogar selber wechseln.
Und sooo teuer wie du scbreibst ist sowas auch nicht (außer vielleicht bei BMW).
Zwei für mein Auto kosten 65EUR...!
Wegen sowas gleich eine ganze Fahrzeugherstellermarke zu verteufeln find ich etwas übertrieben.
Christian grüßt den Rest der Welt

Benutzeravatar
Gottfried
Beiträge: 3665
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT-MÜ 06 | R1150GS 04
Wohnort: Nürnberg | OOE

Re: Erneute Defektmeldung; diesmal Beleuchtung

#3 Beitrag von Gottfried » 19. Juni 2018, 10:58

Wäre interessant zu wissen, wie viele KM Du zwischen den beiden Urlauben ohne Probleme gefahren bist. Man liest ja immer nur von den diversen Defekten.

Auch GW kocht nur mit Wasser. Von den Kosten, wenn es mal soweit ist ganz abgesehen
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006...

Benutzeravatar
frankenralf
Beiträge: 650
Registriert: 5. Dezember 2003, 15:23
Wohnort: Kützberg bei Schweinfurt
Kontaktdaten:

Re: Erneute Defektmeldung; diesmal Beleuchtung

#4 Beitrag von frankenralf » 20. Juni 2018, 05:23

Hallo Gotfried,
ich fahre zwischen 8 und 10 TKm im Jahr.
Schöne Grüsse aus Bourg Saint Maurice.

Ralf
Bou dou dei Mopped rolln loun
http://www.ac82.de/k1200lt/l.gifhttp://www.ac82.de/k1200lt/lt_kurz.gif
1200LT-BJ 06/99-100.000km- verkauft 06/2013
1600GTL-BJ 04/11-Baehr Anlage-NavigatorIV 59.000 km

Benutzeravatar
Gottfried
Beiträge: 3665
Registriert: 20. Juni 2003, 11:34
Mopped(s): K1200LT-MÜ 06 | R1150GS 04
Wohnort: Nürnberg | OOE

Re: Erneute Defektmeldung; diesmal Beleuchtung

#5 Beitrag von Gottfried » 20. Juni 2018, 06:14

frankenralf hat geschrieben:
20. Juni 2018, 05:23
Hallo Gotfried,
ich fahre zwischen 8 und 10 TKm im Jahr.
Das war nicht meine Frage. Wollte nicht wissen, wie viele KM im Jahr, sondern wie viele KM seit dem letzten Defekt. :wink:

Mach Dir nichts draus, es geht sicherlich anderen genauso.
Kleines Beispiel gefällig: :wink:
An meiner LT wurde vergangenen Herbst beim letzten Service vorsorglich der Simmering an der Kardanwelle getauscht. Beim Händler des Vertrauens in Österreich. Angeblich ist Gefahr im Verzug wegen Undichtheit. :lol: Zu sehen war von außen nichts.
Jetzt nach knapp 2000 km läuft dafür so richtig die Ölsoße aus der Gummimanschette. Zur Zeit steht die Dicke in Deutschland in meiner Garage und ich hab keine Lust, mit diesem Defekt nach Ösiland zu tuckern und dort zu reklamieren. Jetzt warte ich auf den Termin am kommenden Montag beim Händler des Vertrauens in Deutschland. Natürlich hocherfreut, wieder ein paar Extra-Dollar abdrücken zu dürfen. :twisted:
Oder meine gebrauchte GS, die gleich nach Kauf und den ersten KM ein Reparatur von 1000,- Euro verschlungen hat, weil sie nicht mehr anspringen wollte. Jetzt läuft sie top und macht richtig Spaß.

Das hilft jetzt nicht Dein Problem zu lösen, sicher ärgerlich im Urlaub, aber vielleicht ein kleiner Denkanstoß, dass Du nicht alleine "leidend" bist. :wink:
Gruß und gute Fahrt!

K1200LT*2001__K1200LT*2001__K1600GTL*2014__dzt. K1200LT*2006...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast