Forum nicht erreichbar

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.

BBCode ist eingeschaltet
[img] ist ausgeschaltet
[flash] ist ausgeschaltet
[url] ist eingeschaltet
Smilies sind ausgeschaltet

Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Forum nicht erreichbar

Re: Forum nicht erreichbar

von Gottfried » 5. März 2019, 05:46

Frank@S hat geschrieben:
28. Februar 2019, 19:11
HTTPS und TAPATALK sind wieder verfügbar 😀
https://www.vespaforum.de/images/smilie ... tschen.gif

Re: Forum nicht erreichbar

von ssuchi » 2. März 2019, 19:29

Super, besten Dank!

Re: Forum nicht erreichbar

von Frank@S » 28. Februar 2019, 19:11

HTTPS und TAPATALK sind wieder verfügbar 😀

Re: Forum nicht erreichbar

von Weissblau » 26. Februar 2019, 14:06

Ahhh, bin heute erstmalig seit ner Ewigkeit wieder hier drin.
Das hat aber gedauert. :)

Re: Forum nicht erreichbar

von Alpenbummler » 19. Februar 2019, 21:32

ChristianS hat geschrieben:
19. Februar 2019, 16:30
Ich weiß gar nicht was ihr habt - merke, abgesehen von einem sporadisch auftretenden visuellen roten Dreieck in der Adresszeile, keinen Unterschied.

Ist mir vollkommen Wurscht ob die Seite sicher ist, da man sie auch ohne Kreditkartennummer (oä) benutzen kann. Noch :twisted: :lol:

Seid dankbar und beschwert euch nicht. :wink:
Das sehe ich ganz genauso.

Re: Forum nicht erreichbar

von ChristianS » 19. Februar 2019, 16:30

Ich weiß gar nicht was ihr habt - merke, abgesehen von einem sporadisch auftretenden visuellen roten Dreieck in der Adresszeile, keinen Unterschied.

Ist mir vollkommen Wurscht ob die Seite sicher ist, da man sie auch ohne Kreditkartennummer (oä) benutzen kann. Noch :twisted: :lol:

Seid dankbar und beschwert euch nicht. :wink:

Re: Forum nicht erreichbar

von Boxergifty » 19. Februar 2019, 14:46

Danke Wolfgang, dass hilft doch sehr!

Re: Forum nicht erreichbar

von emca » 19. Februar 2019, 14:18

Irgenwie fehlt mir etwas, wenn ich nicht wie gewohnt ins Forum komme. Kommt auch ein leichter Ärger hoch, warum man dem Fortschritt ständig hinterherlaufen muss. Kann man nicht einmal an der Stelle verweilen und nicht ständig fortschreiten, wo man bewährtes und funktionierendes vorgefunden hat? Und das alles wegen einer Sicherheit, die es im Internet nicht gibt und auch nicht geben wird.

Das ist kein Vorwurf an die Forumbetreiber, ganz im Gegenteil, es ist mein Dank für eine ungewollte Arbeit, die, wie man sieht, nicht einfach per Knopfdruck erledigt wird.

Danke für eure Arbeit.

Re: Forum nicht erreichbar

von Frank@S » 19. Februar 2019, 12:00

nur die Ruhe Mädels ;-)

SSL und TT sind in der Mache; dauert halt noch ein bischen bis alles wieder läuft.

Die Admins sind dran ...

Re: Forum nicht erreichbar

von Mangfalltaler » 18. Februar 2019, 22:24

Larsi hat geschrieben:
18. Februar 2019, 20:48
Seit der DSGVO müsste SSL doch obligatorisch sein.
Nein, ist es nicht. Die DSGVO beschreibt den Anspruch von Personen auf Datenintegrität und -hoheit über die eigenen, personenbezogenen Informationen.

Die Beschreibung der technischen Realisierung ist nicht das Ziel der DSGVO gewesen.

Re: Forum nicht erreichbar

von Larsi » 18. Februar 2019, 20:48

hixtert hat geschrieben:
18. Februar 2019, 09:25
Moin,

auf dem neuen Server ist noch keim SSL Zertifikat installiert. Da können wir nichts machen, das muss der Provider tun.
Umzug von Server A mit SSL zu Server B ohne SSL ... muss ich nicht verstehen ... :roll:
Seit der DSGVO müsste SSL doch obligatorisch sein.

Ach ja ... Kommt tapatalk wieder?

Re: Forum nicht erreichbar

von Wolfgang66 » 18. Februar 2019, 20:24

Wenn du anklickst, dann kommt doch die Mitteilung "Verbindung fehl geschlagen".. Da gehst du auf "Weitere Informationen" und dann kannst du ändern.

Re: Forum nicht erreichbar

von Boxergifty » 18. Februar 2019, 19:01

Und wie oder wo hast du das gemacht?

Re: Forum nicht erreichbar

von Wolfgang66 » 18. Februar 2019, 17:43

Ich musste nur von https auf http ändern und jetzt geht´s wieder.

Re: Forum nicht erreichbar

von Boxergifty » 18. Februar 2019, 09:41

Hallo
Ich sag nur drei Geräte und drei verschiedene Anmeldevorgänge, nicht schön!

Re: Forum nicht erreichbar

von hixtert » 18. Februar 2019, 09:25

Moin,

auf dem neuen Server ist noch keim SSL Zertifikat installiert. Da können wir nichts machen, das muss der Provider tun.

Re: Forum nicht erreichbar

von hawkuser » 18. Februar 2019, 09:17

Ich habe das selbe Problem am IPad , habe dann via Google nach dem Forum gesucht und könnte über diesen Link wieder ins Forum.

Re: Forum nicht erreichbar

von Alpenbummler » 18. Februar 2019, 08:50

Am PC musste ich im Edge (Browser) das 's' vom 'https' im Bookmark wegmachen. Seitdem ist alles wie immer.

Links der Adresszeile ist jetzt ein rotes Warndreieck. Sollte mich das beunruhigen?

Re: Forum nicht erreichbar

von Soccerkojak » 18. Februar 2019, 08:14

@ CDDIETER
welche Einstellungen soll ich bei Safari am iPad/iPhone ändern? Und warum? Es ging ja immer...

Na ja, dann bin ich halt nicht mehr so oft hier, schade....

LG

Re: Forum nicht erreichbar

von CDDIETER » 15. Februar 2019, 16:50

Hallo,
Nur mal so eine Idee.Die Einstellungen bei Safari ändern?!

Re: Forum nicht erreichbar

von Boxergifty » 15. Februar 2019, 16:09

Hi
Ich habe den gleichen Mist!! Keine sichere Verbindung und nix geht! Am Handy fluppt es wieder, aber am PC nix!

Re: Forum nicht erreichbar

von Soccerkojak » 15. Februar 2019, 15:28

@ Admin:

hier am Laptop klappt es. Auf dem iPad erscheint immer: "Seite kann nicht geöffnet werden, da Safari keine sichere Verbindung zu Server herstellen kann".

Ich weiß, dass Ihr Euch mit der HP hier viel Arbeit macht, aber so macht das Forum keinen Spaß mehr. Ich denke, dass ich nicht der einzige bin, der mittlerweile die meisten Webzugriffe mit den mobilen Geräten macht. Vielleicht klappt es wieder, so wie es war.

Wobei ganz toll war das auch in letzter Zeit nicht mehr am iPad: man musste sich bei jedem Forumsbesuch neu anmelden. Geht zwar mit dem Fingerabdruck recht schnell, aber es nervt einfach. Vor allen Dingen, da ich das z.B. im Triumph-Forum überhaupt nicht braucht.

Nix für ungut Jungs, vielen Dank für Eure Mühe!!!

Viele Grüße und ein schönes WE!

Re: Forum nicht erreichbar

von edo2fast » 15. Februar 2019, 08:48

@ Administrator der Homepage

Hier ist eine ganz gute Erklärung, wo der Fehler her kommt, und wie er zu beseitigen ist.

https://www.thesslstore.com/blog/ssl_er ... _too_long/

LG Eric

Re: Forum nicht erreichbar

von Gottfried » 15. Februar 2019, 07:11

Alpenbummler hat geschrieben:
15. Februar 2019, 06:51
An meinem Android 7 Handy ist alles wie gewohnt ohne irgendetwas umgestellt zu haben.
Vermutlich liegt darin der Hasenfuß....am alten Tablet mit Android 4.1.2 klappte alles wie gewohnt, obwohl auf diesem Gerät bei vielen anderen Webseiten nichts mehr geht.

Handy mit Android 8 und Laptop funktioniert wieder nach neuer Verlinkung am Startschirm.

Re: Forum nicht erreichbar

von Alpenbummler » 15. Februar 2019, 06:51

An meinem Android 7 Handy ist alles wie gewohnt ohne irgendetwas umgestellt zu haben.

Danke für die Mühe um's Forum.

Nach oben