Bmw k1200lt

LT-spezifische Elektronikbasteleien
Antworten
Nachricht
Autor
Manfred 2112
Beiträge: 3
Registriert: 23. August 2019, 14:21

Bmw k1200lt

#1 Beitrag von Manfred 2112 » 24. August 2019, 17:32

Hallo ich bin neu hier
Ich brächte eure Hilfe bitte!!!!
Meine BMW K1200lt
BJ 2002
Bei 3000 Tuoren fällt Licht und Blinker aus??????
Wenn ich unter 3000 Tuoren bleibe geht alles normal.......

Manfred 2112
Beiträge: 3
Registriert: 23. August 2019, 14:21

Re: Bmw k1200lt

#2 Beitrag von Manfred 2112 » 24. August 2019, 17:41

Bmw k1200lt bei 3000 Tuoren fällt Licht und Blinker aus

Benutzeravatar
Chesse
Beiträge: 514
Registriert: 15. August 2015, 15:38
Mopped(s): R65,R100S,K1200LT,R1200RT/LC
Wohnort: Im hohen Norden (bei Bergen in Norwegen)

Re: Bmw k1200lt

#3 Beitrag von Chesse » 25. August 2019, 12:16

Hallo Manfred
Herzlich willkommen im Forum. Du wartest sicherlich auf Ratschläge zu Deinem Problem, aber anscheinend hat hier im Forum noch niemand dieses Problem erfahren. Ich würde mich damit mal an eine Fachwerkstatt wenden.
Gruß ch
Butenbremer

Benutzeravatar
Franken Wolfi
Beiträge: 64
Registriert: 23. Februar 2019, 13:33
Mopped(s): BMW K 1200 LT 04.01.
Wohnort: DKB

Re: Bmw k1200lt

#4 Beitrag von Franken Wolfi » 25. August 2019, 18:39

Hallo Manfred,

auch von mir ein herzliches Willkommen.

Hört sich nach einer defekten Lichtmaschine an. Hast du einen Multimeter https://www.ebay.de/itm/Digital-Multime ... SwOzBc0YL2?

Wenn ja: Batt.Spannung (stehender Motor) messen (mind. 12,2V) und schauen ob bei laufenden Motor die Lichtmaschine läd (sollte über 14V sein).
Beides i.O. ---> BMW Motorrad Service.

Benutzeravatar
uelbich
Beiträge: 254
Registriert: 24. Februar 2003, 00:17
Mopped(s): K2LT (BJ99)
Wohnort: Wiesloch (Baden)
Kontaktdaten:

Re: Bmw k1200lt

#5 Beitrag von uelbich » 3. Oktober 2019, 19:41

Manfred 2112 hat geschrieben:
24. August 2019, 17:32
Hallo ich bin neu hier
Ich brächte eure Hilfe bitte!!!!
Meine BMW K1200lt
BJ 2002
Bei 3000 Tuoren fällt Licht und Blinker aus??????
Wenn ich unter 3000 Tuoren bleibe geht alles normal.......
Hallo Manfred,

3000 u/min beim fahren ?
3000 u/min im stehen ?
Zuletzt geändert von uelbich am 3. Oktober 2019, 19:43, insgesamt 1-mal geändert.
Gruß Reiner
Moppedfahrer & Gälfiäßler
1. LT, Bordellrot *1999 - † 01.07.2018 (kmendstand: 310.000)
2. LT, noch Champanger *1999
Mitglied im 300.000er Club http://www.uelbich.de

Benutzeravatar
uelbich
Beiträge: 254
Registriert: 24. Februar 2003, 00:17
Mopped(s): K2LT (BJ99)
Wohnort: Wiesloch (Baden)
Kontaktdaten:

Re: Bmw k1200lt

#6 Beitrag von uelbich » 3. Oktober 2019, 19:41

doppelpost
Gruß Reiner
Moppedfahrer & Gälfiäßler
1. LT, Bordellrot *1999 - † 01.07.2018 (kmendstand: 310.000)
2. LT, noch Champanger *1999
Mitglied im 300.000er Club http://www.uelbich.de

Klaus_RO
Beiträge: 69
Registriert: 17. Mai 2018, 19:41
Mopped(s): K1200LT; K100RT; K100RS
Wohnort: Bad Aibling

Re: Bmw k1200lt

#7 Beitrag von Klaus_RO » 3. Oktober 2019, 21:21

Ohne jetzt in den Schaltplan zu schauen, ob es sich genauso verhält wie bei K75 - K1100:
Ich verdächtige die Anlasserkohlen (läuft Masse drüber)

Aufwand: groß :twisted:
Klaus_RO

Klaus_RO
Beiträge: 69
Registriert: 17. Mai 2018, 19:41
Mopped(s): K1200LT; K100RT; K100RS
Wohnort: Bad Aibling

Re: Bmw k1200lt

#8 Beitrag von Klaus_RO » 18. Oktober 2019, 21:12

Bald zwei Monate um seit Threaderöffnung und was gibt es Neues?
Klaus_RO

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast