Hallo....

Neue User und Gäste können sich hier vorstellen,
wenn Du unser Forum verlassen willst, kannst Du ein paar Worte hinterlassen
Antworten
Nachricht
Autor
Benutzeravatar
BMW-Hoschi
Beiträge: 49
Registriert: 13. September 2020, 11:46

Hallo....

#1 Beitrag von BMW-Hoschi » 13. September 2020, 13:03

ich bin auch neu hier.
Seit kurzem habe ich, 53 Jahre, männlich, Kraftfahrzeugtechniker, auch eine BMW 8)
Nach einer DR800, XT660, Ducati 750SS, GS550 Katana und der TW125 ist jetzt eine R1150R R11R ins Haus gekommen, oder besser gesagt vor das Haus :)
Ich habe die kleine Prinzessin aus ihrem Schönheitsschlaf geweckt.
Sie stand halb vergessen in einer Garage und döste vor sich hin.
Der TÜV, 6/2011 abgelaufen mit nur 21tsnd Kilometer auf der Uhr.
Die Umstände wie ich in den Besitz von ihr kam sind sehr lustig aber ich möchte das hier nicht unbedingt breittreten :lol:

Naja, nachdem sie bei mir auf der Terrasse stand ging es erst einmal daran die Staubschicht zu entfernen und alle Teile für die Reanimation zu besorgen.
Zahllose Stunden von polieren und auffrischen gingen ins Land.
Für die matten Kunststoffteile habe ich ein Kistchen genommen und mit Papier ausgelegt.
Dann diese Griffteile von hinten z.B. oder die Zündkerzendeckel reingelegt und großzügig mit WD40 eingesprüht.
In die Sonne gestellt und nach paar Stunden abgerieben.
Sie sind jetzt wieder tiefschwarz.

Öl, wie ich hier schon im Vorfeld gelesen habe, nur das 20W50 nehmen, Check
Ölfilter, Luftfilter, 4 neue Kerzen und als Pumpe (auch diesen Tipp habe ich hier bekommen) ein Batterie aus dem Alarmanlagensektor.

Ein ganz herzliches Dankeschön an dieser Stelle an das Forum.

Dann kam der große Moment, aufgeregt drückte ich Start.
Dann wurde ich aber gleich geerdet :lol:
Ich vermisste vorher schon das Surren der Benzinpumpe.
Okay, kaputt. 800€ erschienen mir dann doch etwas übertrieben.
Ein Händler aus UK schickte mir das Teil für umgerechnet 30€ zu.
Minimal im Durchmesser dicker, dafür aber mit einem passenden Adapter.

START, surren aber nichts :(

Hier wieder Hilfe gesucht.
Hall-Geber im Verdacht, aber die Einspritzung arbeitete.
Also Hall-Geber okay.
Weiter in den Tiefen des Forums gesucht.
Weil kein Zündfunken.
Dann kam ein Beitrag:
Masseleitung von B- direkt auf den Zylinderkopf geben!
Ich als KFZ-Techniker hab ja doch schon einiges an Erfahrung sammeln dürfen.
Das aber hörte sich sehr sehr suspekt an :lol:

ABER DAS WAR ES!

Ich kann mir keinen Reim darauf machen, aber ich möchte mich hier nochmals sehr herzlich bei dem Antwortgeber bedanken.

DANKE 🙏

Sie hustete etwas und spuckte ihr „Apfelstück“ aus und fing an vor sich hinzublubbern.
Die anschließende Probefahrt war phänomenal.
Die Bremsen stellen alles in den Schatten was ich je gefahren habe.
Der Motor, 98Nm sind schon ein Wort.
Die merkt man.

Kommende Woche geht es dann zum TÜV.
Noch mit den alten Reifen von 2006 weil die Jungs zur Zeit echt nicht wissen was sie mit passenden Reifen anderer Hersteller anfangen sollen. Irgendwie habe ich den Verdacht die wissen nicht was sie prüfen.

Dann muss ich zeitnah noch die Bremsflüssigkeit tauschen.

Bin mächtig stolz auf meine erste BMW und ich habe gemerkt, es gibt ein Verarbeitungsunterschied zwischen BMW und Nicht-BMW :lol:
Naja, meine kleine Prinzessin 👸

Viele Grüße, BMW-Hoschi
R1150R R11R

Benutzeravatar
BMW-Hoschi
Beiträge: 49
Registriert: 13. September 2020, 11:46

Re: Hallo....

#2 Beitrag von BMW-Hoschi » 13. September 2020, 13:20

Hier noch ein Bild
AC472498-09BC-45A7-977C-5644C8D3D4F2.jpeg
Grüßele
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
R1150R R11R

Benutzeravatar
Boxergifty
Beiträge: 353
Registriert: 25. September 2018, 12:10

Re: Hallo....

#3 Beitrag von Boxergifty » 13. September 2020, 18:13

Hallo und willkommen hier im Forum!
Das Vorgängermodell habe ich auch gefahren, ist eine echt gute Maschine! Du solltest mit der Bremsflüssigkeit auch die Schläuche erneuern und zwar gegen Stahlflex Leitungen! Den Austausch empfiehlt BMW nach 8 Jahren!
Habe viel Spaß mit Ihr und viele schöne Kilometer! :!:
Gruß
Hans-Jürgen

Benutzeravatar
BMW-Hoschi
Beiträge: 49
Registriert: 13. September 2020, 11:46

Re: Hallo....

#4 Beitrag von BMW-Hoschi » 13. September 2020, 19:00

Hallo Hans-Jürgen, danke für die nette Aufnahme hier 😊
Stahlflex sind bereits verbaut.
Gibt es was besonderes zu beachten beim Bremsflüssigkeitswechsel?
Wegen dem ABS-Block?
Das Thema hatten wir leider nicht in unserer Ausbildung :lol:
Lucas und solche Sachen.
R1150R R11R

Benutzeravatar
BMW-Hoschi
Beiträge: 49
Registriert: 13. September 2020, 11:46

Re: Hallo....

#5 Beitrag von BMW-Hoschi » 16. September 2020, 21:18

Ab heute hat die Kleine wieder TÜV.
Umgemeldet ist sie auch.

Grüßele
R1150R R11R

Benutzeravatar
Kleinnotte
Beiträge: 1950
Registriert: 17. August 2007, 18:26
Mopped(s): K1200RS, R1150GS
Wohnort: Rotenburg a.d.F.

Re: Hallo....

#6 Beitrag von Kleinnotte » 17. September 2020, 19:16

Hallo und willkommen im Forum und allzeit gute Fahrt mit der Prinzessin
Gruß Jens

K-Treiber seit 2002, die 589/72KW von 17,2TKm-89,8TKm gefahren dann auf die K12/96KW umgestiegen, mit 18,9TKm übernommen, gefahren bis jetzt 120Tkm
Zweitmopped R1150GS

Benutzeravatar
BMW-Hoschi
Beiträge: 49
Registriert: 13. September 2020, 11:46

Re: Hallo....

#7 Beitrag von BMW-Hoschi » 17. September 2020, 19:35

Danke 😊
R1150R R11R

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste