F650 Scarver-Startprobleme

Alles, was mit der Technik der F650 Serie zu tun hat
Antworten
Nachricht
Autor
ReinerB
Beiträge: 1
Registriert: 14. September 2018, 14:09

F650 Scarver-Startprobleme

#1 Beitrag von ReinerB » 14. September 2018, 14:38

Hallo zusammen,
das gute Teil Baujahr 2003 (4700 km erst gefahren) stand seit längerem ungenutzt in der Garage. Vor kurzem wollten wir damit mal wieder einen Ausflug unternehmen. Leider scheiterten alle Startversuche. Auch mit neuer Batterie ist es nicht besser. Folgender Zustand ist jetzt:
Neue Batterie eingebaut (die andere war drei Jahre alt).
5 l frischen Sprit zum im Tank befindlichen älteren Kraftstoff gegeben. Starten mit Bremsenreiniger in Luftansaugung klappte dann.
Maschine ging wieder aus, als der Bremsenreiniger verbrannt war.
Benzinpumpe ausgebaut und kontrolliert. Förderdruck sehr gering! Neue Benzinpumpe mit neuem Filtersieb verbaut (die alte Pumpe förderte nur einen "schlappen" Strahl, obwohl der reguläre Förderdruck von bis zu 8 bar laut Zulieferer reicht, um bis hinter die Garage zu fördern). Die Gummilagerungen der komplett in den Tank verbauten Kraftstofffördereinheit sind zerbröselt und wurden entfernt. Der Benzinfilter war auch stark angegriffen und teilweise gerissen. Die Gummilagerungen erhält man leider nicht separat gekauft - oder doch?
Neue Zündkerze eingeschraubt (war wahrscheinlich nicht erforderlich).
Starten mit Bremsenreiniger erfolgreich. Nur mühsam unter "Pumpen" mit dem Gasdrehgriff läßt sich der Motor am Laufen halten.
Fahren im ersten Gang nur mit ständigem Drehen des Gasgriffes möglich, da Motor immer wieder auszugehen droht. Bei Drehgriff auf halber Stellung schießt die Drehzahl unvermittelt in hohe Bereiche. Motorleistung kommt nicht zustande.
Frage: Wer hatte oder hat ein ähnliches Problem und weiß Rat? Sollte die Einspritzdüse mal ausgebaut werden? Oder die Zündspule ersetzt werden?
Ich würde gerne das schöne Wetter im September noch für eine Ausfahrt nutzen...

Benutzeravatar
farbschema
Beiträge: 1008
Registriert: 24. Mai 2014, 16:19
Mopped(s): luftgekühlt.
Wohnort: Unterfranken

Re: F650 Scarver-Startprobleme

#2 Beitrag von farbschema » 3. Oktober 2018, 22:02

Hallo ReinerB,

nach so langer Standzeit ists oft ReinerZ ufall, ob die Möhre noch läuft.
Andere Forumsuser würden ggf. auch anmerken, dass es fein ist, mit dem ersten Beitrag sich zumindest kurz vorzustellen ;-)

Zum Hergang Deines Falles steht ja nicht soviel:
- wie lange stand das Moped, wenn die Batterie 3 Jahre alt war - max. 3 Jahre? TÜV ist ja auch zu machen...
- Standschäden sind nicht unwahrscheinlich, Zündung scheint ja etwa zu passen.
- Sprit dringend komplett neu. Durch den kaputten Filter ist der Schmoder ggf. direkt nach vorne gewandert.
- elektron. Einspritzung: Alle Kontakte OK?
- Kraftstoffförderung müsste man von oben bis unten prüfen - auch mal mit extra Sprit-Gefäß versuchen wenn möglich, je nachdem wo die Pumpe sitzt (?)

Glaskugel ist schwer einzusehen gerade. Reparaturanleitung und schrittweise durchprüfen oder doch die Werkstatt zur Not.

Viel Erfolg!
Grüße, Felix
__________________________________________
Manche Menschen finden es verwirrend, wenn Sätze anders enden als Kartoffel.

R 1200 R http://images.spritmonitor.de/647086.png
PX 150 http://images.spritmonitor.de/538616.png

Hartmut05
Beiträge: 36
Registriert: 11. Mai 2017, 12:38

Re: F650 Scarver-Startprobleme

#3 Beitrag von Hartmut05 » 3. Oktober 2018, 22:32

Und hör auf mit dem Bremsenreiniger als Startpilot!

Benutzeravatar
Hoger
Beiträge: 331
Registriert: 19. August 2016, 11:36
Mopped(s): S1000XR + S1000R
Wohnort: Nähe Kassel

Re: F650 Scarver-Startprobleme

#4 Beitrag von Hoger » 11. Oktober 2018, 12:57

Und Rainer...läuft sie wieder?

Benutzeravatar
skoss
Beiträge: 124
Registriert: 5. Februar 2015, 21:19
Mopped(s): R1100RT (2x), R1200RT-LC
Wohnort: CH-3977 Granges

Re: F650 Scarver-Startprobleme

#5 Beitrag von skoss » 11. Oktober 2018, 14:23

Hast Du nach dem Abklemmen der Batterie die Drosselklappen neu angelernt?
Bei der F650GS BJ 2000 ist das erforderlich; bei Deiner vermutlich auch.
  • Zündung ein
  • Gasgriff 2-3 mal langsam ganz auf und wieder ganz zu
  • Zündung aus
Das könnte zumindest dazu beitragen, dass sie nur schwer am Laufen zu halten ist und seltsam auf das Gas reagiert nachdem sie angesprungen ist.
Viele Grüsse aus dem Wallis
Stefan
----------
R1100RT 4/1996
R1100RT 3/2000
R1200RT 2/2016

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast