Anlasser probleme

Alles, was mit der Technik der LUFTgekühlten R1200xx zu tun hat
Antworten
Nachricht
Autor
dominikc
Beiträge: 2
Registriert: 21. Dezember 2019, 23:32

Anlasser probleme

#1 Beitrag von dominikc » 21. Dezember 2019, 23:42

hallo Leute
ich bin seit dem Sommer stolzer Besitzer einer 2008er R1200r. Das Anlassen des Boxers macht aber je länger je mehr Mühe. Die Batterie ist ca. 3-jährig, wird konstant über den original BMW Lader in der Tiefgarage geladen und doch will der Motor nicht mit Elan anspringen. Nach der ersten halben Umdrehung hält der Anlasser gern mal an um danach eher widerwillig weiterzukurbeln. Danach springt der Motor nach gefühlten 3-5 Umdrehungen an. Nachdem ich die Batterie ausgebaut und mit meinem CTEK Ladegerät sauber aufgeladen habe, zeigte sich wenig Änderung. Gefühlt hatte der Anlasser "etwas" mehr Power beim ersten Anlassversuch, spätestens beim 2. mal war es wieder wie vorher.
Ich habe das meinem Kumpel erzählt welcher das gleiche Motorrad in Version 2011 besitzt und er dachte ich spräche von seinem Moped weil es dort genau dasselbe ist. Der Kollege ist Flugzeugmechaniker und wir werden unsere Anlasser bei nächsten Gelegenheit mal von innen begutachten.
Hat jemand von euch ähnliche Erfahrungen/Probleme damit gehabt?
Weiss jemand warum beim Anlasser immer noch alte Bürstenmotoren in Gebrauch sind in Zeiten von Bürstenlosen? Ich finde ebenso keine Bürstenlose Nachrüst Sets, warum eigentlich nicht?
Ist die Technik aufwendiger? Die Lebensdauer sollte m.M.n. besser sein weil kein Bürstenstaub den Anlasser verstopfen kann.

Ich wäre äusserst froh um Anregungen.
Herzlichen Dank und allzeit gute Fahrt
Gruss aus Zürich
Dominik

Benutzeravatar
Detlev
Beiträge: 1707
Registriert: 18. Dezember 2002, 21:19
Mopped(s): BMW R100ST Michel
Wohnort: 24819 Schläfrig-Holzbein

Re: Anlasser probleme

#2 Beitrag von Detlev » 22. Dezember 2019, 00:09

Der 1200er Anlasser ist eigentlich unauffällig. Es könnte aber sein, dass Du mit dem dauerangeschlossenen Ladegerät die Batterie müde gemacht hast. Versuch mal ne andere Batterie oder über ein Starthilfekabel zu starten, wenn es damit deutlich besser ist, weißt Du, woher das Problem rührt.
Grüße, Detlev
2-ventiler.de

Benutzeravatar
Boxergifty
Beiträge: 307
Registriert: 25. September 2018, 12:10

Re: Anlasser probleme

#3 Beitrag von Boxergifty » 22. Dezember 2019, 12:51

Hallo Dominik
Ich habe so etwas schon mal gelesen, fällt mir aber gerade nicht ein. Da ging es um fehlende Masse. Versuche es doch mal mit einem zweiten Masseband von der Batterie zum Anlassergehäuse, vielleicht hilft es ja schon. Viel Glück :!:
Gruß
Hans-Jürgen

Benutzeravatar
hixtert
Moderator
Beiträge: 3356
Registriert: 10. Februar 2007, 16:32
Mopped(s): BMW, BMW, Triumph
Wohnort: nördl. Odenwald

Re: Anlasser probleme

#4 Beitrag von hixtert » 22. Dezember 2019, 13:09

Das hatte meine 2006er auch. Nur sporadisch, aber Jahre lang.
Es hat mich nicht weiter gestört
Grüße
Reinhard
Unser WIKI

dominikc
Beiträge: 2
Registriert: 21. Dezember 2019, 23:32

Re: Anlasser probleme

#5 Beitrag von dominikc » 6. Januar 2020, 23:40

Herzlichen Dank ich werde eventuelle Resultate gerne berichten.
Allseits ein gutes neues Jahr

Benutzeravatar
MarkusB
Beiträge: 4
Registriert: 5. Juli 2015, 09:16
Wohnort: Kreis PB

Re: Anlasser probleme

#6 Beitrag von MarkusB » 12. Januar 2020, 17:32

Hallo Dominik
Ich hatte bei meiner 2005`er seit Jahren ähnliche Probleme. Der Anlasser hatte eine so hohe Stromabnahme das bei meiner 2005`er das LCD Display ausging und er sehr langsam drehte. Ich habe den Anlasser dann zur Überprüfung in eine Fachwerkstatt für Anlasser und Lichtmaschinen gebracht. Er wurde gereinigt, gefettet bekam neue Kohlen und der Anker wurde überarbeitet. Und, was soll ich sagen .... Sie springt sofort an, auch nach mehreren Tagen. :D
Gruß, Markus

glasrein

Re: Anlasser probleme

#7 Beitrag von glasrein » 1. Februar 2020, 13:42

Hallo @dominikc,
Ferndiagnose traue ich mir nicht zu. Jedoch hatte ich letztes Jahr ein ähnliches Problem:
Auf der Anfahrt zum Harz (geplante Wochenend-Tour) machte ich einen Zwischenhalt nach ca.120 km. Nach 1 oder 2 Zigaretten startet mein Boxer sehr mühselig. Mit "letzter Kraft" sprang er an. etwa nach 2 km stand am Wegesrand eine Biker-Werkstatt. Die prüften alles und fanden keinen Fehler. Die Batterie war auch in Ordnung. Es wurde nicht nur die anliegende Spannung geprüft, sondern auch die Kapazität. Für eine Weiterfahrt in Richtung Harz fehlte mir der Mut. Ich kehrte um.
"Mein Freundlicher" hatte noch eine neue Batterie für mich übrig. Mit dieser neuen Batterie fuhr ich problemlos ca. 3 Wochen bis plötzlich die neue Batterie auch wieder "alt" war. Ich mußte 240 kg 2 km bei 28°C nach hause schieben. Ich verdächtigte meinen "Freundlichen", mir eine gebrauchte Batterie verkauft zu haben, äußerte aber meinen Verdacht nicht. Baute den Anlasser aus und stellte fest, daß er sich nicht per Hand durchdrehen ließ. Er war "innerlich blockiert". Neuen Anlasser im Internet bestellt (ca. 60,-€). Ich fragte beim Händler an, ob er den Unterschied zwischen den Billigen und dem Teuren (ca.170,-€) kennt. Beide waren äußerlich baugleich. Er kannte den Unterschied nicht. Jedoch erhielt ich nach 4 Tage vom Händler eine mail: Er hätte sich beim Hersteller erkundigt. Die Stator-Magneten des Anlassers werden in der teuren Ausführung mit Metallklammern gehalten. In der Billigversion werden diese Magneten nur eingeklebt. Unabhängig von der Laufleistung neigen diese Klebungen nach einer gewissen Zeit dazu, nicht mehr zu halten. Dieser gelöste Stator-Magnet schleifte auf dem Rotor und führt bis zur Blockierung des Rotors.

RS259-black
Beiträge: 95
Registriert: 14. August 2019, 20:42
Mopped(s): R1100 RS

Re: Anlasser probleme

#8 Beitrag von RS259-black » 1. Februar 2020, 22:21

glasrein hat geschrieben:
1. Februar 2020, 13:42
... Jedoch erhielt ich nach 4 Tage vom Händler eine mail: Er hätte sich beim Hersteller erkundigt. Die Stator-Magneten des Anlassers werden in der teuren Ausführung mit Metallklammern gehalten. In der Billigversion werden diese Magneten nur eingeklebt. Unabhängig von der Laufleistung neigen diese Klebungen nach einer gewissen Zeit dazu, nicht mehr zu halten. Dieser gelöste Stator-Magnet schleifte auf dem Rotor und führt bis zur Blockierung des Rotors.
Danke für die Info!

Sind die teuren dann solche Anlasser, für die es zum Reparieren ein sog. "Kohlenset" gibt?

Siehe Link für Valeo zu boxxerparts.de:
https://www.boxxerparts.de/product_info ... cts_id=293

glasrein

Re: Anlasser probleme

#9 Beitrag von glasrein » 2. Februar 2020, 00:31

RS259-black hat geschrieben:
1. Februar 2020, 22:21
Danke für die Info!
Sind die teuren dann solche Anlasser, für die es zum Reparieren ein sog. "Kohlenset" gibt?
Hallo "rs259-black",
Ich kann dir deine Frage nicht beantworten. Ich weiß es nicht, ob da Schleifkohlen dabei sind. Warum auch ?
Ein Anlasser hält meist ein Bike-Leben lang.. . . wenn alle Komponenten darin mitspielen.
- Rundlauf des Kollektors
- Lagerspiel der Rotorachse
- Härtegrad der Graphitmischung der Kohlebürsten (Schleifkohle)
- richtige Federspannung der Andrückfedern
Um einen Kollektor zu überarbeiten ist eine gewisse Erfahrung notwendig. Nachdem Überdrehen des Kollektors muss dieser ausgeglimmert werden.
Alles ist einfach, das Schwimmen und auch das Fahrradfahren - man muss es nur können. Es gibt 10000 oder noch mehr verschiedene Schleifkohlen. Wenn sie ein bißchen zu groß sind, kann man sie sich passend machen. Ich habe die Möglichkeit solche Überholung eines Anlassers zu bewerkstelligen. Dennoch würde ich einen NEUEN Anlasser kaufen.

Reinhard

RS259-black
Beiträge: 95
Registriert: 14. August 2019, 20:42
Mopped(s): R1100 RS

Re: Anlasser probleme

#10 Beitrag von RS259-black » 2. Februar 2020, 16:58

Hätte ja sein können, dass dein Händler diesen Punkt Reparaturfähigkeit erwähnt hat.

Meine RS hat mit Sicherheit den ersten Anlasser drin, Problem hatte ich beim Absaufen lassen während Kaltstart, solange Joke/Starthilfe läuft lasse ich den Motor an der Ampel laufen statt Abschalten, Ampel grün, Fahrzeug vor mir fährt an > bremst > ich bremse und ... mein Motor stirbt ab, Sofort-Neustart mit Joke und Licht an kriege ich den Motor nicht mehr an, Anlasser orgelt, Licht aus, Zündung aus, Joke wieder auf Max > springt sofort an, dachte daher an gewisse Abnutzungserscheinungen im Anlasser. Klar, neu kaufen geht immer. Für meine km-Leistung im Jahr täte es evtl. ein guter Gebrauchter, werde mich weiter einlesen, wie komplex die Wartung von Anlassern ist, im Moment sind andere Baustellen dran.

Danke für deine Ausführungen!

Benutzeravatar
bajvoo
Beiträge: 2
Registriert: 1. Februar 2020, 22:22
Mopped(s): BMW RR 1000
Wohnort: Berlin

Re: Anlasser probleme

#11 Beitrag von bajvoo » 2. Februar 2020, 23:30

Wenn du Probleme mit den Anlasser hast, kann es bischen teuer sein! :/
Geduld hat was mit Zeit zu tun. Manchmal auch mit viel Zeit.

Benutzeravatar
bmw peter
Beiträge: 3113
Registriert: 11. Januar 2003, 21:13
Mopped(s): R1100S
Wohnort: 31139 Hildesheim

Re: Anlasser probleme

#12 Beitrag von bmw peter » 3. Februar 2020, 10:09

Dein Joke (Choke) ist keiner, es ist nur eine Drehzahlanhebung.
BMW PETER BMW R1100S EZ2005

wogkla
Beiträge: 40
Registriert: 22. Januar 2020, 14:38
Mopped(s): R1100 RT
Wohnort: Hüls

Re: Anlasser probleme

#13 Beitrag von wogkla » 3. Februar 2020, 12:31

@RS259-black, die Kompression vom Motor ist aber OK?
Bei meiner 11er sind vor 2 Jahren neue Ventil reingekommen, die Ventile der Abgasseite hatte am Übergang, Ventilschaft zum Teller, Risse. Die ging dann beim Abrupten anhalten auch aus.

RS259-black
Beiträge: 95
Registriert: 14. August 2019, 20:42
Mopped(s): R1100 RS

Re: Anlasser probleme

#14 Beitrag von RS259-black » 8. Februar 2020, 20:50

@bmw peter

Sorry für meine unscharfe Formulierung, sprach ja von /Starthilfe und dachte der geneigte Leser verstünde was gemeint.

@wogkla

Anhalten ist grundsätzlich problemfrei, erst bei Kälte & Kaltstartphase & ggf. starker Motorbremse. Trotzdem Danke für den Tipp bzgl. Ventilen! Behalte ich im Hinterkopf, mit Saisonstart will ich auf getillte 1200er Düsen (ESV, korrekt? :wink:) wechseln, da sollte es noch kalt genug sein, mit frisch geladener Batterie, neuen Iridium Zündkerzen, Synchronisation hoffe ich Besserung in mancher Hinsicht.
bajvoo hat geschrieben:
2. Februar 2020, 23:30
Wenn du Probleme mit den Anlasser hast, kann es bischen teuer sein! :/
Weil?

Mein Einstieg in diesen Faden war betreff Reparaturset bei den "höherwertigen" Anlasser Modellen. Ich halte es für sinnvoller erst zu reparieren (so möglich) als gleich neu zu kaufen. Mit ein Kaufgrund für meine alte R1100RS, von mir als reparierbar eingestuft falls etwas sein sollte, auf dem Gebrauchtteilemarkt wird man ebenfalls fündig. Hätte ich eine ´n bisschen teure, wahrscheinlich junge RR1000 müsstet ich das wohl anders angehen, oder?

wogkla
Beiträge: 40
Registriert: 22. Januar 2020, 14:38
Mopped(s): R1100 RT
Wohnort: Hüls

Re: Anlasser probleme

#15 Beitrag von wogkla » 10. Februar 2020, 11:53

Bei den ESV gibt es jetzt noch die sogenannten Boxerbooster die haben dan 12 Löcher pro ESV.
Ich meine die 12er hätten nur 3 oder 4 Löcher. Sollen angeblich noch was bringen.

Bubi
Beiträge: 256
Registriert: 22. Dezember 2017, 08:57
Mopped(s): BMW R1200R K27
Wohnort: Bochum

Re: Anlasser probleme

#16 Beitrag von Bubi » 26. Februar 2020, 23:54

Bürstenmotoren bringen mehr kraft auf die Welle. Stromdurchflossene Spulen erzeugen stärkeren Magnetismus und dadurch mehr kraft zueinander.

Mein Anlasserproblem habe ich mit einer Batterie mit höherem Startstrom, 12V 16Ah vorher 12V 12Ah, gelöst.
https://www.4taktershop.de/product/2562 ... polig.html

Tom_DN
Beiträge: 82
Registriert: 2. November 2015, 12:11
Mopped(s): R1200St
Wohnort: Kreis Düren

Re: Anlasser probleme

#17 Beitrag von Tom_DN » 7. März 2020, 17:57

Im Gegensatz zu Waschmaschinen, wo bürstenlose Motoren mittlerweile durchaus üblich sind, dreht so ein Anlasser doch eher selten und wenn nur kurz...

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast