Sonntag war kein Forum möglich

Informationen rund ums Forum; Gastzugang ohne Registrierung (moderiert)
Antworten
Nachricht
Autor
Benutzeravatar
MondMann
Beiträge: 1418
Registriert: 7. Januar 2005, 15:32
Mopped(s): 2 x BMW K 1200 RS

Sonntag war kein Forum möglich

#1 Beitrag von MondMann » 7. Oktober 2019, 21:43

oder nur bei mir..??
"Bis die Tage", viele Grüße,
Erwin

1) K 1200 RS, ALT, Ez. 03/2003, bisher selbstgefahrene 211.000 km, 130 PS, Metzeler Z 8,M/O
2) K 1200 RS, NEU, Ez. 05/2003, Kauf am 30.03.2015 mit 17.500 km, bisher 66.000 Km, 130 PS

Klaus_TBB
Beiträge: 6
Registriert: 10. Juni 2015, 08:31

Re: Sonntag war kein Forum möglich

#2 Beitrag von Klaus_TBB » 7. Oktober 2019, 21:52

Nicht nur bei dir.

Gruß
Klaus

Benutzeravatar
gerreg
Beiträge: 736
Registriert: 18. Februar 2015, 08:46
Mopped(s): K1200RS VIN ZG29749
Wohnort: Kulmain
Kontaktdaten:

Re: Sonntag war kein Forum möglich

#3 Beitrag von gerreg » 7. Oktober 2019, 22:45

Lasst den Jungs in der Administation halt auch mal ein bischen Raum für die nötige Arbeit!
Gruß

Gerd

http://www.reger-net.de

Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!
03er K1200RS, Zumo 595, Schuberth C4 mit Sena20S

Benutzeravatar
hixtert
Moderator
Beiträge: 3432
Registriert: 10. Februar 2007, 16:32
Mopped(s): BMW, BMW, Triumph
Wohnort: kleines Dorf in Ungarn

Re: Sonntag war kein Forum möglich

#4 Beitrag von hixtert » 8. Oktober 2019, 06:50

Beim Provider war der Server komplett ausgestiegen, und nicht nur unser Server.
Bei Servern ist es wie mit der heimischen Zentralheizung: Ausfälle möglichst an Wochenenden und Feiertagen, am liebsten aber am 1. Weihnachtstag :lol:
Grüße
Reinhard
Unser WIKI

Philipp80
Beiträge: 29
Registriert: 15. Februar 2018, 08:50

Re: Sonntag war kein Forum möglich

#5 Beitrag von Philipp80 » 11. Oktober 2019, 14:55

jetzt geht ja Gott sei Dank wieder alles einwandfrei!

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste