Fehler Alarmanlage

Alles, was mit der Technik zu tun hat
Antworten
Nachricht
Autor
kreotak
Beiträge: 5
Registriert: 16. September 2013, 12:45

Fehler Alarmanlage

#1 Beitrag von kreotak » 31. Juli 2016, 00:35

Moin,

nach einem gemütlichen Abend vorm TV durfte ich heute verwundert feststellen, dass es draussen piept. Erste Vermutung war ein Rauchmelder der Nachbarn, aber nein, es war die DWA meiner K1200RS, die ich seit knapp 3 Jahren deaktiviert habe. Da ich auf die Schnelle den Schlüssel für die DWA nicht finden konnte habe ich sie erst einmal aus dem Wohngebiet herausgeschafft, um nicht nachts um 0 Uhr die gesamte Straße zu wecken.

Nun zum eigentlichen Problem:

Die Alarmanlage ist deaktiviert, später mit Schlüssel sowohl aktiviert als auch deaktiviert ändert nichts daran, dass die DWA durchgehend piept. Kein Blinken, keine Wegfahrsperre, nur das Piepen (erstaunlich dass ich an 2 Polizeiwagen mit plärrender Alarmanlage vorbeigefahren bin aber keinerlei Anstalten gemacht wurden mich anzuhalten...). Meine erstbeste Reaktion war es dann, einfach die Sitzbank abzunehmen und die DWA abzuklemmen (original BMW DWA, Best-Nr. 01299797359, kein Funksender o.Ä. sondern mit Schlüssel hinten unterm Sozius zu schalten). Durch das Abklemmen ist der Krach immerhin auf ein erträgliches Niveau gesunken, so dass man in der Garage fast nichts mehr davon hört. Allerdings sollte die DWA ja "eigentlich" gerade solches Abklemmen von der Batterie (ich habe den gesamten Stecker zur DWA abgezogen, aber das sollte ja hoffentlich den gleichen Effekt haben) mit einem Alarm beglückwünschen, und nicht mit weniger Lärm. Aber ganz davon abgesehen würde ich das Teil gern ganz ausbauen bzw. Entschärfen. Hat hier jemand Erfahrungen, ob man die Batterie leicht ausgebaut bekommt (angeblich soll die DWA eine eigene Batterie haben) oder ob hier die halbe Verkleidung ab muss ?

Einen nächtlichen Gruß
Kreotak

Benutzeravatar
Chucky1978
Beiträge: 1027
Registriert: 22. August 2013, 12:44
Mopped(s): K1200S
Wohnort: 54534 Wittlich
Kontaktdaten:

Re: Fehler Alarmanlage

#2 Beitrag von Chucky1978 » 31. Juli 2016, 00:58

Kenne die RS/GT nicht wirklich, aber das Steuergerät der DWA müsste direkt unter der Sitzbank sitzen, und dessen Notstrombatterien sind im gehäuse in der Regel verbaut. Also DWA-Steuergerät ausbauen, Gehäuse öffnen und Batterie(n) entnehmen.

Ich gehe mal davon aus, das deine DWA ebenfalls dort sitzt, da du diese mit dem Schlüssel unter der Sitzbank aktivierst/deaktivierst.

Aber mal was mich auch erstaunt. 2 Polizeiwagen, mit Alarm dran vorbei und nichts passiert?..normalerweise drehen sie doch schon immer um ohne das mal eine Alarmanlage am piepen hat, nur durch die Tatsache das es ein Motorrad ist :-)
Aber vielleicht waren sie kurz vorm Schichtwechsel und sagten sich : "Ein Diebstahl nach dem anderen, kommen noch 10 vor ihm". :-)
Ein goldener Sattel macht einen Esel noch nicht zum Pferd

Gruß Ingo

kreotak
Beiträge: 5
Registriert: 16. September 2013, 12:45

Re: Fehler Alarmanlage

#3 Beitrag von kreotak » 31. Juli 2016, 01:53

Ich war auch erstaunt, zumal ich noch dazu quasi im "Problembezirk" wohne, ich weiß schon warum ich die DWA eh nicht haben will, zumal das Bike sowieso fast nur in der Garage steht oder halt in Bewegung ist.

Ich schaue einmal, ob ich den Steuerkasten morgen bei Licht finde. Direkt unter der Sitzbank sind an sich nur die Sicherungen und die Batterie, eventuell im hinteren Bereich (unter dem Sozius), danke auf jeden Fall für den Hinweis.

Benutzeravatar
Egon
Moderator
Beiträge: 884
Registriert: 9. Februar 2003, 17:23
Skype: Egon Hoppius
Mopped(s): K 1300 S
Wohnort: 33335 Gütersloh

Re: Fehler Alarmanlage

#4 Beitrag von Egon » 31. Juli 2016, 05:54

Ich weiss nur von der DWA an der K1200RS die vorne links unter der Verkeleidung sitz, da wo die normale Hupe oder bei der GT der Tempomat vebaut ist.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß aus Gütersloh,
Egon

K1300 S, ab 4/13 z. Zt. 41 Tkm
K1200 RS, Bj.06/00- 4/13, 117 Tkm

Benutzeravatar
gerreg
Beiträge: 577
Registriert: 18. Februar 2015, 08:46
Mopped(s): K1200RS VIN ZG29749
Wohnort: Kulmain
Kontaktdaten:

Re: Fehler Alarmanlage

#5 Beitrag von gerreg » 1. August 2016, 10:13

Hallo,

wenn es die original DWA ab WErk verbaut ist kannst Du die nicht so einfach abklemmen, Da die Einheit im Bild von Egon eine zusätzliche Stromversorgung für den Akku der Alarmhupe hat.

Ich hab mit Hilfe von meinem Freund Martin, neulich eine Anlage aus einer 589 ausgebaut, dort musste das komplette Motorrad zerlegt werden, da die Bauteile angefangen von der Hupeneinheit vorne Links über die magnetaktierung am Geweih und neben den Instrumenten, über den Kabelstrang unter die Sitzbank bis zum Lagesensor im Heckbührzel alles raus muss.

Es sind glauch ich um die 5 einzelne Kabelstränge gewesen die am Kabelbaum hingen, ein ich glaub gelb/rotes war direkt in einen Knoten mit eingequetscht, ich glaub das war die Stromversorgung für den Akku der Alarmhupe!
Gruß

Gerd

http://www.reger-net.de

Ich bin Oberpfälzer, kein Franke! Ein kleiner aber wichtiger Unterschied!
03er K1200RS, Zumo 590, Schuberth C4 mit SC1S

maulwurf
Beiträge: 42
Registriert: 13. Februar 2010, 13:07

Re: Fehler Alarmanlage

#6 Beitrag von maulwurf » 1. August 2016, 18:13

Es gab keine DWA von BMW mit Schlüssel für die RS.
Deine DWA ist nicht für die RS vorgesehen.
Gib mal deine angegebene Nummer in den Ersatzteilkatalog ein-nix K1200RS.

gruss holm

Benutzeravatar
Fahri01
Beiträge: 101
Registriert: 4. Juli 2013, 18:47
Mopped(s): BMW R1200GS, ehedem R1150RS
Wohnort: nah dabei
Kontaktdaten:

Re: Fehler Alarmanlage

#7 Beitrag von Fahri01 » 1. August 2016, 19:04

Ich habe gerade mal bei Realoeum für die K589 geguckt:

http://www.realoem.com/bmw/de/partgrp?i ... 554_&mg=65

Dort kannst du auch die Kabelverbindungen sehen.
Ich hatte eine in der R1150RS und habe sie wieder entfernt.

Gruß
Karsten
Jeder macht was er will, keiner macht was er soll, aber alle machen mit.

snoopyman_1
Beiträge: 4
Registriert: 14. September 2018, 17:44

Re: Fehler Alarmanlage

#8 Beitrag von snoopyman_1 » 14. September 2018, 17:52

Hat jemand für die bmw Alarmanlage schaltpläne Bedienungsanleitung ein Bild wie der Sensor im Heck verbaut ist lg

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste