mit Startknopf dauergedrückt gefahren - Motor während des Fahrens aus, springt nicht an, Batterie leer

Alles, was mit der Technik zu tun hat
Antworten
Benutzeravatar
helmi123
Beiträge: 10100
Registriert: 7. November 2002, 12:59

Re: mit Startknopf dauergedrückt gefahren - Motor während des Fahrens aus, springt nicht an, Batterie leer

#26 Beitrag von helmi123 »

und was ist mit Anschieben,läuft die Karre, wenn sie läuft dann ist es ein E Problem.
:lol:
Benutzeravatar
sportingBMW
Beiträge: 16
Registriert: 29. März 2020, 10:15
Mopped(s): BMW K 1200 RS

Re: mit Startknopf dauergedrückt gefahren - Motor während des Fahrens aus, springt nicht an, Batterie leer

#27 Beitrag von sportingBMW »

Derzeit geht nur Überbrückung - brauche neue Moto-Batterie.
RS1100
Beiträge: 44
Registriert: 5. Mai 2019, 09:13

Re: mit Startknopf dauergedrückt gefahren - Motor während des Fahrens aus, springt nicht an, Batterie leer

#28 Beitrag von RS1100 »

Dein Anlasser quält sich nach deiner letzten Beschreibung. Erste Diagnose bestätigt, Anlasser defekt, was bei der Vorgeschichte normal ist und du nicht der einzige bist. Hoffe, du schreibst irgendwann einmal, ob sich meine Ferndiagnose bestätigt hat.
Benutzeravatar
sportingBMW
Beiträge: 16
Registriert: 29. März 2020, 10:15
Mopped(s): BMW K 1200 RS

Re: mit Startknopf dauergedrückt gefahren - Motor während des Fahrens aus, springt nicht an, Batterie leer

#29 Beitrag von sportingBMW »

:?
Also doch die lange Tortur ... schade, dacht ich komme darum herum.

Danke dir für deine Rückmeldung. :D
Bubi
Beiträge: 422
Registriert: 22. Dezember 2017, 08:57
Mopped(s): BMW R1200R K27
Wohnort: Bochum

Re: mit Startknopf dauergedrückt gefahren - Motor während des Fahrens aus, springt nicht an, Batterie leer

#30 Beitrag von Bubi »

ich weiß nicht ob das auf dein Model zutrifft, hab auch kein Schaltplan zum einsehen, aber viele Elektrische Relais (z.B. für Licht, Hupe, Blinker) beziehen ihre Masse vom Pluspol des Anlassers. Kann sein das durch die Anlasserknopffahrt diese Funktion beschädigt wurde.
Benutzeravatar
sportingBMW
Beiträge: 16
Registriert: 29. März 2020, 10:15
Mopped(s): BMW K 1200 RS

Re: mit Startknopf dauergedrückt gefahren - Motor während des Fahrens aus, springt nicht an, Batterie leer

#31 Beitrag von sportingBMW »

Hallo an alle !
Ein Update: Batterie und Zündkerzen sind nun neu.
Anschieben (mit Startknopf gedrückt) hat leider nichts gebracht (allerdings auf ebener Strecke, da bekommt man nicht viel Schwung).

Ich will als Nächstes mal den Benzintransport prüfen. Ich denke, dass das zumindest bei der Einspritzleiste einfach sein sollte !?
Dann würde ich den Benzinfilter auch mal wechseln und schauen, ob dort etwas auffällig ist.

Was kann ich noch tun ?
Gruß
Benutzeravatar
Andi1992
Beiträge: 164
Registriert: 1. Juni 2019, 21:45
Mopped(s): K1200RS (589)
Wohnort: Düsseldorf

Re: mit Startknopf dauergedrückt gefahren - Motor während des Fahrens aus, springt nicht an, Batterie leer

#32 Beitrag von Andi1992 »

Beim Anschieben musst du denn Starterknopf nicht gedrückt halten. Einfach 2. Gang und Kupplung fliegen lassen. Um den Spritfilter zu prüfen musst du den Tank abnehmen, da er mit Benzinpumpe als Einheit im Tanksitzt, also kannst du ihn direkt erneuern. Du kannst ja die einspritzleiste abnehmen und den Motor Orgeln lassen. Dann kannst du sehen, ob alle Einspritzventile arbeiten. Pass aber auf dabei, dass dir kein Sprit ins Auge spritzt.

EDIT: Läuft sie denn einwandfrei, wenn du sie überbrückst?
Antworten