K1200RS springt nicht an

Alles, was mit der Technik zu tun hat
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#26 Beitrag von andreasullrich »

MondMann hat geschrieben: 21. November 2020, 15:41 Was mir dazu noch einfällt.., Du hattest bei Deiner Rep. ja auch die Batterie abgeklemmt.., ich nehme mal an das Du nach der Rep. auch das DrosselklappenPoti wieder neu angelernt hast ???
Gasgriff 1-2 mal langsam voll auf und langsam wieder zurück..??
Nein, hat mir keiner gesagt.

Ohne starten, nur Zündung?
BMW K1200RS, Suzuki DR-650RSE
Benutzeravatar
wolfgang
Moderator
Beiträge: 10530
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: K1200RS springt nicht an

#27 Beitrag von wolfgang »

Ja, DK-Poti wird damit angelernt bzw. die Null gefunden.
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#28 Beitrag von andreasullrich »

wolfgang hat geschrieben: 21. November 2020, 19:38 Ja, DK-Poti wird damit angelernt bzw. die Null gefunden.
Muss ich dazu nochmals die Batterie abklemmen?
Oder kann ich das immer noch nachholen?

Momentan ist die Maschine ja schon gute 10 Minuten im Stand gelaufen.
BMW K1200RS, Suzuki DR-650RSE
Benutzeravatar
wolfgang
Moderator
Beiträge: 10530
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: K1200RS springt nicht an

#29 Beitrag von wolfgang »

Batterie abklemmen ist immer gut in solch einem Fall. Dann die abgeklemmten Polkabel zusammenhalten, damit sich die Potenziale ausgleichen Können. Dann Plus zuerst und anschließend die Masse. Es sind mindestens zwei Massekabel. Dann die Prozedur mit der DK. 10 Minuten sind nichts, sie läuft noch nicht richtig.
Die Finger solltest du dir aber nicht verbrennen.
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki
Benutzeravatar
BMW-Hoschi
Beiträge: 186
Registriert: 13. September 2020, 11:46

Re: K1200RS springt nicht an

#30 Beitrag von BMW-Hoschi »

Klugshycemodus an
Potentiale abbauen
oder
Ladungen ausgleichen
Klugshycemodus aus

Lachmodus an
:lol: :lol: :lol: :lol:
Lachmodus ä bisserl aus ;-)
R1150R R11R
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#31 Beitrag von andreasullrich »

wolfgang hat geschrieben: 21. November 2020, 21:54 Batterie abklemmen ist immer gut in solch einem Fall. Dann die abgeklemmten Polkabel zusammenhalten, damit sich die Potenziale ausgleichen Können. Dann Plus zuerst und anschließend die Masse. Es sind mindestens zwei Massekabel. Dann die Prozedur mit der DK. 10 Minuten sind nichts, sie läuft noch nicht richtig.
Die Finger solltest du dir aber nicht verbrennen.
Die Prozedur mit dem Gasgriff aber nur mit Zündung, ohne Starten des Motors. Oder?

Sorry für die Frage, aber ist mein erster Einspritzer. Habe bis jetzt immer nur Vergaser gefahren.
BMW K1200RS, Suzuki DR-650RSE
Benutzeravatar
stefan_ntr
Beiträge: 360
Registriert: 25. Februar 2007, 21:47
Wohnort: Landkreis Regensburg

Re: K1200RS springt nicht an

#32 Beitrag von stefan_ntr »

Hallo,
ja nur Zündung an - drehen wie beschrieben und Zündung wieder aus - Zündung an und starten.

Noch ein Hinweis zu Schläuchen im Tank. Wie bei den Kabeln ist ein Spezialschlauch notwendig. Normale Benzinschläuche sind nur innen dauernd Benzinfest. Liegen sie ständig im Sprit lösen sie sich von außen auf. Hier zwei für im Tank

https://www.schlauch-profi.de/intank-kr ... -2604?c=42

oder

https://www.schlauch-profi.de/kraftstof ... a-118?c=42 (erste Wahl da Belüftung und Überlauf drucklos und nicht mechanisch belastet)

Und wenn sie schlecht läuft hat sich eventuell Schmutz bis in die Einspritzdüsen vorgearbeitet - dann hilft nur Tills.

Gruß Stefan
K1200RS Baujahr 12/96 - Marakesch-Rot - ZA20755
133.000 km 10W-40 teilsynthetisch
R1100S Baujahr 04/99 Leuchtrot ZA86073
87.000 km 20W-50 mineralisch
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#33 Beitrag von andreasullrich »

stefan_ntr hat geschrieben: 21. November 2020, 22:50 Hallo,
ja nur Zündung an - drehen wie beschrieben und Zündung wieder aus - Zündung an und starten.

Noch ein Hinweis zu Schläuchen im Tank. Wie bei den Kabeln ist ein Spezialschlauch notwendig. Normale Benzinschläuche sind nur innen dauernd Benzinfest. Liegen sie ständig im Sprit lösen sie sich von außen auf. Hier zwei für im Tank

https://www.schlauch-profi.de/intank-kr ... -2604?c=42

oder

https://www.schlauch-profi.de/kraftstof ... a-118?c=42 (erste Wahl da Belüftung und Überlauf drucklos und nicht mechanisch belastet)

Und wenn sie schlecht läuft hat sich eventuell Schmutz bis in die Einspritzdüsen vorgearbeitet - dann hilft nur Tills.

Gruß Stefan
Ich habe Hydraulikschlauch verwendet, der innen wie aussen Resistent gegen Öl und Diesel ist. So hat es mir der Hersteller versichert.
BMW K1200RS, Suzuki DR-650RSE
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#34 Beitrag von andreasullrich »

stefan_ntr hat geschrieben: 21. November 2020, 22:50 Hallo,
ja nur Zündung an - drehen wie beschrieben und Zündung wieder aus - Zündung an und starten.

Gruß Stefan
So, das habe ich mal erledigt.
BMW K1200RS, Suzuki DR-650RSE
Benutzeravatar
helmi123
Beiträge: 10104
Registriert: 7. November 2002, 12:59

Re: K1200RS springt nicht an

#35 Beitrag von helmi123 »

und nimmt sie jetzt besser das gas an oder stottert es immer noch :)
:lol:
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#36 Beitrag von andreasullrich »

So, hier mal ein Video vom Lauf des Motors.

https://www.youtube.com/watch?v=1Us6SJ5 ... e=youtu.be
BMW K1200RS, Suzuki DR-650RSE
Benutzeravatar
MondMann
Beiträge: 1787
Registriert: 7. Januar 2005, 15:32
Mopped(s): 2 x BMW K 1200 RS
Wohnort: Odin's Wald

Re: K1200RS springt nicht an

#37 Beitrag von MondMann »

Ja klingt doch alles Super..!!!
viele Grüße,
Erwin

1) K 1200 RS, ALT, Ez. 03/2003, bisher selbstgefahrene 213.000 km, 130 PS, Conti Road Attack 3 GT
2) K 1200 RS, NEU, Ez. 05/2003, Kauf am 30.03.2015 mit 17.500 km, bisher 77.000 Km, 130 PS
Benutzeravatar
BMW-Hoschi
Beiträge: 186
Registriert: 13. September 2020, 11:46

Re: K1200RS springt nicht an

#38 Beitrag von BMW-Hoschi »

Ölstand stimmt?
Gut, sie ist gelaufen aber ich sehe im Schauglas nichts.

LG, Hoschi
R1150R R11R
Benutzeravatar
helmi123
Beiträge: 10104
Registriert: 7. November 2002, 12:59

Re: K1200RS springt nicht an

#39 Beitrag von helmi123 »

andreasullrich hat geschrieben: 22. November 2020, 12:27 So, hier mal ein Video vom Lauf des Motors.

https://www.youtube.com/watch?v=1Us6SJ5 ... e=youtu.be
damit ist aber die Frage nicht beantwortet. :!:
:lol:
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#40 Beitrag von andreasullrich »

Ölstand ist in Ordnung, wurde kontrolliert.
BMW K1200RS, Suzuki DR-650RSE
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#41 Beitrag von andreasullrich »

helmi123 hat geschrieben: 22. November 2020, 12:20 und nimmt sie jetzt besser das gas an oder stottert es immer noch :)
Momentan ist das stottern weg. Gasanahme ist sogar hervorragend. :P
BMW K1200RS, Suzuki DR-650RSE
Benutzeravatar
BMW-Hoschi
Beiträge: 186
Registriert: 13. September 2020, 11:46

Re: K1200RS springt nicht an

#42 Beitrag von BMW-Hoschi »

Suppie, dann mal viel Spaß mit dem Teil :-)

LG, Hoschi
R1150R R11R
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#43 Beitrag von andreasullrich »

Naja
jetzt erstmal zum TÜV.

Danach werde ich nach Spanien fahren im Dezember mit dem Motorrad.
BMW K1200RS, Suzuki DR-650RSE
Benutzeravatar
MondMann
Beiträge: 1787
Registriert: 7. Januar 2005, 15:32
Mopped(s): 2 x BMW K 1200 RS
Wohnort: Odin's Wald

Re: K1200RS springt nicht an

#44 Beitrag von MondMann »

Na denn gute Fahrt und viel Fahrspaß auf der langen Tour..!!!
Bei der nächsten Wartung solltest Du aber die Plaste-Schnellverschlüsse an den Benzinschläuchen unterm Tank rechts gegen Metall-Schnellkupplungen auswechseln. Gibt's z.B. bei Leebmann. Die Plaste Dinger brechen leicht und dann spritzt die Suppe.
Außerdem habe ich im Video gesehen das die Innensechskantschrauben teilweise verrostet sind.., z. B. Einfüllschraube Kardan, hinterer Bremssattel, am Getriebe, Kofferhalter, vordere Bremssättel, Befestigungsschrauben Bremsscheibe. Sieht dann so vergammelt aus. Mit Never Dull von Tante Louise oder anderen Mitteln die Schraubenköpfe etwas pflegen.., anschließend mit Surface Shield einsprühen :) :lol:
viele Grüße,
Erwin

1) K 1200 RS, ALT, Ez. 03/2003, bisher selbstgefahrene 213.000 km, 130 PS, Conti Road Attack 3 GT
2) K 1200 RS, NEU, Ez. 05/2003, Kauf am 30.03.2015 mit 17.500 km, bisher 77.000 Km, 130 PS
Benutzeravatar
wolfgang
Moderator
Beiträge: 10530
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: K1200RS springt nicht an

#45 Beitrag von wolfgang »

Deinen linken Kühler solltest du noch im Auge behalten inkl Schläuche und Verschlussdeckel.
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#46 Beitrag von andreasullrich »

MondMann hat geschrieben: 22. November 2020, 16:48 Na denn gute Fahrt und viel Fahrspaß auf der langen Tour..!!!
Bei der nächsten Wartung solltest Du aber die Plaste-Schnellverschlüsse an den Benzinschläuchen unterm Tank rechts gegen Metall-Schnellkupplungen auswechseln. Gibt's z.B. bei Leebmann. Die Plaste Dinger brechen leicht und dann spritzt die Suppe.
Außerdem habe ich im Video gesehen das die Innensechskantschrauben teilweise verrostet sind.., z. B. Einfüllschraube Kardan, hinterer Bremssattel, am Getriebe, Kofferhalter, vordere Bremssättel, Befestigungsschrauben Bremsscheibe. Sieht dann so vergammelt aus. Mit Never Dull von Tante Louise oder anderen Mitteln die Schraubenköpfe etwas pflegen.., anschließend mit Surface Shield einsprühen :) :lol:
Ich habe ja gar keine Schnellverschlüsse drin. Nur die Schlauchsteckverbindung mit Klemmschellen. Aber ich werde diese gegen Schnellverschlüsse aus Metall ersetzen. Das ist einfacher, wenn mal der Tank runter muss. Steht auf meiner Agenda.

Die verrosteten Schrauben werde ich natürlich alle noch reinigen oder komplett ersetzen. Jetzt aber erstmal alles für den TÜV fertig machen. Dann kommt die Schönheitspflege.

Auch die beiden Seitenverkleidungen sind in Mitleidenschaft gezogen durch umfaller. Hier sind vor allem die Aufkleber im unteren Bereich beschädigt. Mal sehen, wie ich das löse.
BMW K1200RS, Suzuki DR-650RSE
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#47 Beitrag von andreasullrich »

wolfgang hat geschrieben: 22. November 2020, 17:26 Deinen linken Kühler solltest du noch im Auge behalten inkl Schläuche und Verschlussdeckel.
Die Kühler habe ich kontrolliert, die Schläuche sind in gutem Zustand. Der Deckel ist auch in Ordnung, die Dichtung im Deckel ist sehr gut.
Lediglich die Kühlrippen sind durch mehrer Steinschläge und Insekten ein wenig lädiert.
BMW K1200RS, Suzuki DR-650RSE
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#48 Beitrag von andreasullrich »

Was mir noch aufgefallen ist, die Heizgriffe funktionieren nicht so ideal.
Der linke wird auf Stellung 2 nach etwa 3-4 Minuten sehr warm. Der Gummi hat einige Risse.
Der rechte wird auf Stellung 2 nach 3-4 Minuten nur leicht warm. Der Gummi sieht gut aus.

Zu weiteren Tests bin ich noch nicht fortgeschritten.
BMW K1200RS, Suzuki DR-650RSE
Benutzeravatar
wolfgang
Moderator
Beiträge: 10530
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: K1200RS springt nicht an

#49 Beitrag von wolfgang »

Kontaktschwäche eventuell.
Kühler deshalb, weil unten ein weißer Rand zu sehen ist. Bei ca. 60 tkm habe ich meinen mittleren Schlauch getauscht. Er hatte scheuerstellen vom vorderen Federbein. Alle schlauchverlegungen und die kerzenkabel sind nicht gut verlegt an der K
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki
andreasullrich
Beiträge: 23
Registriert: 11. November 2020, 18:52
Mopped(s): BMW K1200RS, Suzuki DR650RSE
Wohnort: Schlüsselfeld

Re: K1200RS springt nicht an

#50 Beitrag von andreasullrich »

wolfgang hat geschrieben: 22. November 2020, 19:31 Kontaktschwäche eventuell.
Kühler deshalb, weil unten ein weißer Rand zu sehen ist. Bei ca. 60 tkm habe ich meinen mittleren Schlauch getauscht. Er hatte scheuerstellen vom vorderen Federbein. Alle schlauchverlegungen und die kerzenkabel sind nicht gut verlegt an der K
Das ist mir auch aufgefallen, deshalb habe ich auch alles kontrolliert mit dem Kühlkreislauf.
Aber da ist alles ok.

Das mit der Kontaktschwäche werde ich mal überprüfen. Wie komme ich an die Steckverbindung der Heizgriffe am Griff?
Muss ich den Schalter zerlegen? Ich sehe keinen Stecker von aussen.
BMW K1200RS, Suzuki DR-650RSE
Antworten