Mal wieder Batterie laden....

modellunabhängig technische Fragen
Antworten
DonMartin
Beiträge: 17
Registriert: 18. März 2019, 22:02
Mopped(s): K1200RS
Wohnort: Fulda

Mal wieder Batterie laden....

#1 Beitrag von DonMartin »

Hallo zusammen,

ja, ich habe tatsächlich dazu noch ne Frage...
Seit Jahren baue ich bei meine K1200 RS Bj. 2003 die Batterie zum Laden aus.
Hier lese ich daß das Laden über die Bordsteckdose gemacht werden kann !!! Nanu?
Ich dachte immer, dass die höhere Ladespannung der Ladegeräte die anderen el. Geräte zerstören kann!
Alle Geräte (Uhr etc.) bekommen diese hohe Ladespannung ab, wenn über die Bordsteckdose geladen wird!
Das scheint zu funktionieren. Aber WARUM?
: - )

Die Linke zum Gruß!
Martin
Benutzeravatar
MartinV
Beiträge: 85
Registriert: 25. April 2021, 18:38
Mopped(s): BMW R850R
Wohnort: Würzburg

Re: Mal wieder Batterie laden....

#2 Beitrag von MartinV »

DonMartin hat geschrieben: 24. Januar 2023, 19:05 Hallo zusammen,

ja, ich habe tatsächlich dazu noch ne Frage...
Seit Jahren baue ich bei meine K1200 RS Bj. 2003 die Batterie zum Laden aus.
Hier lese ich daß das Laden über die Bordsteckdose gemacht werden kann !!! Nanu?
Ich dachte immer, dass die höhere Ladespannung der Ladegeräte die anderen el. Geräte zerstören kann!
Alle Geräte (Uhr etc.) bekommen diese hohe Ladespannung ab, wenn über die Bordsteckdose geladen wird!
Das scheint zu funktionieren. Aber WARUM?
: - )

Die Linke zum Gruß!
Martin
Weil die Ladespannung der Lichtmaschine im Normalbetrieb auch mehr als die 12 V Nennspannung der Batterie beträgt:

Zitat aus einer längeren Abhandlung zum Thema bei www.powerboxer.de :
Moderne Drehstrom- LiMas liefern ab einer bestimmten (recht niedrigen) Drehzahl eine konstante, elektronisch geregelte Ladespannung zwischen 14,3 und 14,6V...

Hoffe, das hilft Dir weiter,

Grüße aus WÜ vom MartinV
teileklaus
Beiträge: 2852
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 62000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: Mal wieder Batterie laden....

#3 Beitrag von teileklaus »

du kannst problemlos einen Lader über die Steckdose anschließen.
Bedingung:
Die ladespannung darf nicht höher als 14,4 Volt sein
die Steckdose darf keinen Wackler haben oder grünspanig Widerstand haben.
Der ladestrom darf nicht mehr als die dortig wirksame Sicherung haben 5.. 10 A .
Am besten nach der Voll Ladung wieder abklemmen und nach 4 Wochen wieder dran.
Benutzeravatar
CDDIETER
Beiträge: 3312
Registriert: 5. Juli 2011, 19:10
Mopped(s): K1200LT 99 bordell rot
Wohnort: Herzogenrath

Re: Mal wieder Batterie laden....

#4 Beitrag von CDDIETER »

Hallo,
Maximal 14,8Volt
Minimal 14,4Volt
Gruß aus den "Holländischen Bergen"

CdDieter
teileklaus
Beiträge: 2852
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 62000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: Mal wieder Batterie laden....

#5 Beitrag von teileklaus »

die Batterie ist ab 13,8 Volt zu 95 % voll,
ab 14,4 Volt gast die Batterie und wird geschädigt, also ich hänge keine 14,8 Volt dran, das sind keine Auto EFB oder manchmal nicht einmal CA/CA Blei
teileklaus
Beiträge: 2852
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 62000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: Mal wieder Batterie laden....

#6 Beitrag von teileklaus »

Dieter hat eingeschränkt auch recht, es gibt AGM Batterien die bis zu 14,8 V vertragen.
Da die Motorrad Limas aber so viel nicht machen..
Benutzeravatar
CDDIETER
Beiträge: 3312
Registriert: 5. Juli 2011, 19:10
Mopped(s): K1200LT 99 bordell rot
Wohnort: Herzogenrath

Re: Mal wieder Batterie laden....

#7 Beitrag von CDDIETER »

Hallo Klaus,
Wichtig in natürlich die Ladekennlinie des Ladegerät.Moderne Ladegeräte fahren zum Ende der Ladung die Spannung runter, um das Entgasen zu verhindern. Ich habe ein Ladegerät, das auf die verwendeten Batterie Arten eingestellt werden kann. Bei meinen Batterien wird mit maximal 40A geladen! Wenn da etws schief geht, hat man einen "Wasserkocher".
Gruß aus den "Holländischen Bergen"

CdDieter
teileklaus
Beiträge: 2852
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 62000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: Mal wieder Batterie laden....

#8 Beitrag von teileklaus »

Alles für sich allein richtig, soweit aber ich kenne kein Motorrad, das 14.8 Volt stellt. Die Öltimer RS auch nicht. Man entwickelt vl zur Sicherheit geschlossene Batterien wie AGM,Gel Typen die eben bei tatsächlich erreichten Vollspannungen von 14.5V sicher noch nicht Gasen, und kann sich aufwändige Rekominationskulissen die platzaufwändig unterzubringen sind, sparen.Gasungsspannungen können ja auch mit etwas niedrigerer Säuredichte erreicht werden?
Benutzeravatar
CDDIETER
Beiträge: 3312
Registriert: 5. Juli 2011, 19:10
Mopped(s): K1200LT 99 bordell rot
Wohnort: Herzogenrath

Re: Mal wieder Batterie laden....

#9 Beitrag von CDDIETER »

Ein einstellbares Ladegerät wird eine Säurebatterie nicht mit 14,8Volt laden. Die Spannung der Lichmaschine ist auf Säure Batterien ausgelegt. Mit einem Ladebooster wird die Spannung angehoben und kann so besser Lithium Batterien laden. Das ist für Mopets leider noch "Zukunfs Musik". Die Haltbarkeit und das Gewicht einer Lipo4fe Batterie sind im Vergleich viel besser. Über dieses Thema kann man stundenlang diskutieren :danke:
Gruß aus den "Holländischen Bergen"

CdDieter
teileklaus
Beiträge: 2852
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 62000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: Mal wieder Batterie laden....

#10 Beitrag von teileklaus »

was hat nun Lifepo 4 oder gar LiPo und Aufwärtsregler damit zu tun? wegen der höhereren Spannung? da reicht ja auch 14,8 Volt nicht für LiPo.
LiFepo 4 kommt mit 14,4 Volt sehr gut klar, Lipo ist nirgends in Motorrädern als Startblock wobei es manche Vorteile bei der Leistungsdichte hätte, verbaut.
Benutzeravatar
CDDIETER
Beiträge: 3312
Registriert: 5. Juli 2011, 19:10
Mopped(s): K1200LT 99 bordell rot
Wohnort: Herzogenrath

Re: Mal wieder Batterie laden....

#11 Beitrag von CDDIETER »

4 x 3,7V Lipo4fe parallel = 14,8V
Gruß aus den "Holländischen Bergen"

CdDieter
Ste. Alvère
Beiträge: 148
Registriert: 25. Mai 2021, 12:13

Re: Mal wieder Batterie laden....

#12 Beitrag von Ste. Alvère »

Ich habe Martins Frage so verstanden, daß ihn interessiert, warum Glühlampen, Uhr und andere Verbraucher bei diesen Spannungen von bis zu 14,4V nicht kaputt gehen - und das würde mich auch mal interessieren. Wird das von der Batterie gepuffert, so daß bei diesen Verbrauchern nicht mehr als 12V ankommen?
teileklaus
Beiträge: 2852
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 62000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: Mal wieder Batterie laden....

#13 Beitrag von teileklaus »

4x3,6 V = 14,4 V Oft wird von 3,65 V gesprochen.
https://upload.wikimedia.org/wikipedia/ ... am.svg.png , der Einzelspannungs Drift wird bei so hohen Spannungen von 14,8 V zu groß. das heißt den Akku fahrlässig killen..

Alle Lampen und Verbaucher werden mit den 14,4 V versorgt allerdings kommt durch Zündschalter, Lichtschalter Kabel und Steckerübergangswiderstände eine kleinere Spannung an der Lampe an. Dort kann man dann ZB nur 14,2 V messen.
Eine Entladene Batterie zieht auch die Ladespannung erst mal runter..
Dass nur 12 V ankommen ist falsch
Benutzeravatar
uelbich
Beiträge: 1137
Registriert: 24. Februar 2003, 00:17
Mopped(s): K2LT (BJ99), Niken GT
Wohnort: Wiesloch (Baden)
Kontaktdaten:

Re: Mal wieder Batterie laden....

#14 Beitrag von uelbich »

Der Wert 12 V (volt) ist eine eigentlich veraltete Bezeichnung.
Korrekt müsste es 12 bis 15 v heißen.
Die Spannungsänderung aufgrund der technischen Entwicklung blieb aber bei der Bezeichnung 12 v.

Bei dir zu Hause gibts das nochmal!
Früher hatten wir 220 v .
Heute haben wir 230 v. Die Verbraucher halten die 10 v mehr auch aus.
Tatsächlich sind es 210 bis 250 v.

Der sprachgebrauch blieb/bleibt bei den alten Werten.

Die neuen Werte als Bezeichnung durchzusetzen hat nie jemand versucht.
Bestes Beispiel das es nicht funktioniert ist PS und kw als Leistungsbezeichnung.

Evtl. schaft erst die Emobilität das sich kw durchsetzt.
Gruß Reiner
Moppedfahrer & Gälfiäßler
1. LT, Bordellrot *1999 - † 01.07.2018 (kmendstand: 310.000)
2. LT, noch Champanger *1999
Rennrollator Greta
Mitglied im 300.000er Club http://www.uelbich.de
Ste. Alvère
Beiträge: 148
Registriert: 25. Mai 2021, 12:13

Re: Mal wieder Batterie laden....

#15 Beitrag von Ste. Alvère »

Danke, das leuchtet ein.
Benutzeravatar
R850scrambleR
Beiträge: 1291
Registriert: 18. April 2014, 18:21
Mopped(s): R850scrambleR
Wohnort: scrambler-city.ffm

Re: Mal wieder Batterie laden....

#16 Beitrag von R850scrambleR »


CDDIETER hat geschrieben:4 x 3,7V Lipo4fe parallel = 14,8V
4 x 3,7V Lipo4fe in Reihe = 14,8V
Kreiselkräfte! Ich sehe Kreiselkräfte!...
Benutzeravatar
CDDIETER
Beiträge: 3312
Registriert: 5. Juli 2011, 19:10
Mopped(s): K1200LT 99 bordell rot
Wohnort: Herzogenrath

Re: Mal wieder Batterie laden....

#17 Beitrag von CDDIETER »

Sorry, Reihe ist natürlich richtig :oops: :oops: :oops:
Gruß aus den "Holländischen Bergen"

CdDieter
DonMartin
Beiträge: 17
Registriert: 18. März 2019, 22:02
Mopped(s): K1200RS
Wohnort: Fulda

Re: Mal wieder Batterie laden....

#18 Beitrag von DonMartin »

Wow.
Danke für die vielen guten Erklärungen.
Grße aus Fulda!
:D
Antworten