Motor startet nicht mehr.

Alles, was mit der Technik zu tun hat
Antworten
Benutzeravatar
NieNix
Beiträge: 153
Registriert: 19. April 2008, 20:14
Wohnort: Hamburg

Re: Motor startet nicht mehr.

#26 Beitrag von NieNix »

teileklaus hat geschrieben: 19. März 2023, 17:43 wir könnten ja demokratisch abstimmen was sein könnte... Wahrscheinlich oder unwarscheinlich..
Tankentlüftung nach 7 KM?
Benzinfilter ist ja erst reingekommen
Benzinpumpe, Druck wurde nicht gemessen..
Soll doch der ADAC mal den Fehler finden, das erste mal wurde garnicht gewartet.
Dann trotz nicht behobenem Fehler wieder gefahren wieder ADAC..

Osziloskop und weitere Messgeräte sind wahrscheinlich nicht vorhanden..
Eine Motorrad Werkstatt aufsuchen wäre hier mein Tip, oder weiter mit Robert Lemke raten.. ?
Der ADAC konnte leider den Fehler nicht auslesen, da der dafür benötigte Stecker seitens ADAC nicht vorhanden ist.
teileklaus
Beiträge: 3616
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 62000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: Motor startet nicht mehr.

#27 Beitrag von teileklaus »

da wäre auch nichts auzulesen gewesen.
Benzinmangel und auch der Hallgeberfehler wird nicht angezeigt..
Doch Im Stand wird der Hallgeber als nicht funktionierend angezeigt, weil der Motor ja nicht dreht, also auch kein Signal da ist.
Benutzeravatar
joerg58kr
Moderator
Beiträge: 3121
Registriert: 4. Januar 2003, 09:29
Mopped(s): R1200RS (2015er), F800ST
Wohnort: 63654 Düdelsheim

Re: Motor startet nicht mehr.

#28 Beitrag von joerg58kr »

Nur weil irgendwelche Sachen in den letzten Jahren erneuert wurde (Batterie, Luftfilter, etc.) heißt das noch lange nicht, das sie jetzt noch funktionieren. Eine Batterie kann einen Plattenschluss bekommen oder war mal tiefentladen, ein neuer Spritfilter setzt sich sofort wieder zu oder es wurde beim Einbau nicht korrekt gearbeitet, ...
Da hilft nur systematische Fehlersuche unter Werkstattbedingungen mit den entsprechenden Geräten, Werkzeugen, Fachwissen.

Waren jetzt die Zündkerzen zur Begutachtung schon mal raus :?:
Wurde der korrekte Einbau des Spritfilters/-pumpe den überprüft :?:
Starterrelais überprüft, vielleicht hat dieses schon mal geschmort :?:
Hallgeber
...
Die Glaskugel ist weiter beschlagen und Ferndiagnosen ...
K12RS von 01/00-02/13 über 130TKM, 06/12 bis 06/15 F800ST, jetzt wieder RS aber mit einem R davor: -> R12RS (LC)
Halsatmer - ☺Knopf im Hals ☺
Wiki
Benutzeravatar
NieNix
Beiträge: 153
Registriert: 19. April 2008, 20:14
Wohnort: Hamburg

Re: Motor startet nicht mehr.

#29 Beitrag von NieNix »

Kraftstoffpumpe mit Filtern überprüft und getestet, alles ohne Beanstandungen. Pumpe liefert ausreichend Kraftstoff.
teileklaus
Beiträge: 3616
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 62000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: Motor startet nicht mehr.

#30 Beitrag von teileklaus »

wenn du den Druck nicht gemessen hast, weißt du auch nicht ob der Druck reicht.
wenn der Motor nach 7 KM ausgeht stimmt schon die Überschrift nicht weil er ja startet. Also müsste man den Druck messen wenn sie dann nicht mehr anspringt. Aber es wird ein Thermischer Fehler sein..
Benutzeravatar
wolfgang
Moderator
Beiträge: 13534
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: Motor startet nicht mehr.

#31 Beitrag von wolfgang »

Die Pumpen haben auch manchmal Förderprobleme in bestimmten Drehzahlbereichen oder Lastzuständen.
Du hast aber jetzt einmal genug Anhaltspunkte um den Fehler einzukreisen.
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki
Benutzeravatar
Helmis
Beiträge: 2
Registriert: 20. März 2023, 17:48
Mopped(s): K1200 GT Bj 2003
Wohnort: Wiesbaden

Re: Motor startet nicht mehr.

#32 Beitrag von Helmis »

Hab gleiches Problem - K1200 GT BJ 2003 82.000km seit 10 Jahren bei mir

Stand länger - Ausfahrt wenige KM - dann ausgegangen - wieder angesprungen ca. 1km und dann ausgegangen und nicht mehr angesprungen ...
Fehlerspeicher zeigt Hallgeber? - Das war es aber wohl nicht ...

Kerzen sind trocken, starte mit Starthilfe - egal. Macht kein Muchs

Irgendwelche Tipps wie wir weiter vorgehen sollten ?
Benutzeravatar
joerg58kr
Moderator
Beiträge: 3121
Registriert: 4. Januar 2003, 09:29
Mopped(s): R1200RS (2015er), F800ST
Wohnort: 63654 Düdelsheim

Re: Motor startet nicht mehr.

#33 Beitrag von joerg58kr »

Gleiche Fehler, gleiche Antworten :roll:

Hinweise gab es ja nun genug. Systematisch sauber und korrekt abarbeiten, anstatt Pumpe geprüft, aber wie Druck geprüft, wohl eher nicht,...

Oder eben BMW --> Bring Mich Werkstatt
K12RS von 01/00-02/13 über 130TKM, 06/12 bis 06/15 F800ST, jetzt wieder RS aber mit einem R davor: -> R12RS (LC)
Halsatmer - ☺Knopf im Hals ☺
Wiki
Benutzeravatar
wolfgang
Moderator
Beiträge: 13534
Registriert: 28. August 2002, 16:00
Wohnort: Karlsruhe

Re: Motor startet nicht mehr.

#34 Beitrag von wolfgang »

Hallo Helmis, deine Problemschilderung ist etwas anders.
Deine springt ja nicht mehr an, die andere hin und wieder. Bei dir kann der Leerlauf-/Seitenständer Schalter es sein.
Was für beide gültig ist, Kabelbruch und Masseprobleme. Die Mopeds sind 20 Jahre alt und im Bereich lenkkopf und Kühler anfällig im Kabelbaum
Gruß

Wolfgang (KA)
Mod K1200RS

Wiki
Bubi
Beiträge: 929
Registriert: 22. Dezember 2017, 08:57
Mopped(s): BMW R1200R K27
Wohnort: Bochum

Re: Motor startet nicht mehr.

#35 Beitrag von Bubi »

um Elektronikfehler auszugrenzen, einfach mal versuchen mit Startpilot oder Bremsreiniger den Motor zu starten wenn er sich mal wieder nicht starten lässt.
Benutzeravatar
oliwink
Beiträge: 106
Registriert: 23. Mai 2016, 19:59

Re: Motor startet nicht mehr.

#36 Beitrag von oliwink »


Bubi hat geschrieben:um Elektronikfehler auszugrenzen, einfach mal versuchen mit Startpilot oder Bremsreiniger den Motor zu starten wenn er sich mal wieder nicht starten lässt.
Hallo,
damit wäre ich vorsichtig. Startpilot oder Bremsreiniger verursacht im Motor eine Explosion, heißt, daß da extrem hohe Belastungen auf die Kurbelwelle und Lager entstehen. Auch nicht ungefährlich für die Kopf Dichtung.

Gesendet von meinem JSN-L21 mit Tapatalk

pitts333
Beiträge: 434
Registriert: 5. September 2021, 20:07
Mopped(s): bmw r1200r
Wohnort: Troisdorf

Re: Motor startet nicht mehr.

#37 Beitrag von pitts333 »

oliwink hat geschrieben: 21. März 2023, 14:29 Hallo,
damit wäre ich vorsichtig. Startpilot oder Bremsreiniger verursacht im Motor eine Explosion, heißt, daß da extrem hohe Belastungen auf die Kurbelwelle und Lager entstehen. Auch nicht ungefährlich für die Kopf Dichtung.

Gesendet von meinem JSN-L21 mit Tapatalk
du hast ja sooo Recht , danke !!!
öööh , was verursacht das Benzin ?? keine Explosion ?? , meine Güte :oops:
teileklaus
Beiträge: 3616
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 62000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: Motor startet nicht mehr.

#38 Beitrag von teileklaus »

Selbstentzündung also Dieseln ist möglich, und da das vor OT sein kann, ist es ggf nicht das Gleiche wie mit Benzin gezündet...das waren die Bedenken. Aber Versuch und Irrtum. Wenn der Motor damit läuft fehlt Sprit..
Benutzeravatar
Alpenbummler
Beiträge: 3348
Registriert: 15. September 2017, 21:15
Mopped(s): R1250R LC (2023)

Re: Motor startet nicht mehr.

#39 Beitrag von Alpenbummler »

joerg58kr hat geschrieben: 18. März 2023, 16:08 Tankentlüftung - nach 7 KM hat sich genug Vakuum aufgebaut, dass kein Sprit mehr fließen kann
Schon probiert? Wenn sie wieder mal nicht will, Tankdeckel öffnen, horchen, ob es zischt und dann gleich starten. Wenn's zischt und sie dann wieder startet ist alles klar. Kost' nix und ist sehr aufschlussreich.
teileklaus
Beiträge: 3616
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 62000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: Motor startet nicht mehr.

#40 Beitrag von teileklaus »

das ist nur bei ganz vollem Tank so, die Pumpe zieht das rein mit 3 Bar.
Das war mal bei Vergasern so, dass das mehr Einfluss hatte.
Was fehlt den nach 7 KM an Sprit? 0,5 Liter ? 1 Liter?
Probieren kann man das kostenlos, klar.

https://www.realoem.com/bmw/showparts.d ... g=12&fg=12
Zuletzt geändert von teileklaus am 22. März 2023, 09:22, insgesamt 1-mal geändert.
Benutzeravatar
Alpenbummler
Beiträge: 3348
Registriert: 15. September 2017, 21:15
Mopped(s): R1250R LC (2023)

Re: Motor startet nicht mehr.

#41 Beitrag von Alpenbummler »

Hast Recht aber wenn man da steht und auf den ADAC wartet kann man's ja mal probieren.
teileklaus hat geschrieben: 22. März 2023, 09:15 Was fehlt denn nach 7 km an Sprit? 0,5 Liter?
Das wird wohl der halbe Liter sein. Erschreckend eigentlich, oder?
teileklaus
Beiträge: 3616
Registriert: 5. Januar 2012, 15:30
Mopped(s): R1252R DOHC 62000 km BIG BORE
Wohnort: 74821 Mosbach OT

Re: Motor startet nicht mehr.

#42 Beitrag von teileklaus »

stimmt das würde ich auch um nachzusehen ob noch Sprit drin ist, weil mein Foliengeber mir da mal einen Streich gespielt hatte. Ist hier natürlich keiner, aber ein Hallgeber, der ggf. einen Thermischen Fehler hat.
Deswegen Benzindruck messen. ist der gut dann Zündgeschirr Hallgeber..
J a 10 KM sind schnell weggefahren dann ist der halbe oder eher 1 Liter Kaltstart braucht mehr.
Die ersten 5 KM habe ich beim Auto meist 14 bis sinkend 8Liter / 100 km Verbrauch.. sonst 4,8...5.8..
bollelodda
Beiträge: 164
Registriert: 18. Oktober 2020, 08:32
Mopped(s): K1200RS ( K41) und CB900F SC01
Wohnort: 46325 Borken

Re: Motor startet nicht mehr.

#43 Beitrag von bollelodda »

Und? Gab es eine Lösung für das Problem.
Benutzeravatar
NieNix
Beiträge: 153
Registriert: 19. April 2008, 20:14
Wohnort: Hamburg

Re: Motor startet nicht mehr.

#44 Beitrag von NieNix »

bollelodda hat geschrieben: 28. März 2023, 05:15 Und? Gab es eine Lösung für das Problem.
Nach Hallgeberwechsel wollte sie erst gar nicht mehr anspringen. Nachdem ich den Stecker dann wieder neu angesetzt hatte und die E-Box wieder zusammengeschraubt hatte, läuft sie.
bollelodda
Beiträge: 164
Registriert: 18. Oktober 2020, 08:32
Mopped(s): K1200RS ( K41) und CB900F SC01
Wohnort: 46325 Borken

Re: Motor startet nicht mehr.

#45 Beitrag von bollelodda »

Super, danke für die Auflösung des Rätsels.
Antworten