Wiederbelebung

Alles was es an und um die LT zu schrauben gibt
Antworten
Nachricht
Autor
Stefan LT
Beiträge: 22
Registriert: 1. Juli 2019, 20:41
Mopped(s): WLC, Fatboy, K100, SR500, XT50

Wiederbelebung

#1 Beitrag von Stefan LT » 1. Juli 2019, 21:10

Hallo zusammen
bin neu hier und stelle mich mal kurz vor. Stefan aus dem Rheinhessischen, also Landkreis Mainz-Bingen. Eigentlich schraube ich lieber als zu fahren, das lässt sich etwas einfacher mit der Familie arangieren, weil man das nachts und auch bei bescheidenem Wetter machen kann. Aber natürlich nicht professionell und dementsprechend gibt es für mich manchmal Herausforderungen, bei denen sich die Fachleute wahrscheinlich totlachen. Nichts destotrotz, habe ich glaube ich schon das eine oder andere Schätzchen wieder zum Leben erweckt und zu neuem Glanz verholfen.
Jetzt steht ein Monster in der Garage und tut so als wäre es Dornröschen.
Also die LT BJ2002 hat nun 10 Jahre ungeschützt im Freien gestanden und wurde nicht bewegt. Nachdem ich eine neue Batterie eingesetzt hatte ist schon mal ein ganz schöner Christbaum angegangen und das Radio spielt aktuelle Musik :D . Dann habe ich mal Öl und Filter gewechselt und mich getraut auf den Startknopf zu drücken. Meine Erwartung, wie bei BMW gewohnt, das Ding dreht, springt hustend an und läuft nach ein paar Sekunden auf 4 Pötten. Aber: nichts!! Noch nicht mal der Anlasser klickt. Da ich auch eine K100 habe, kenne ich mich in der Schalterphilosophie etwas aus, also der Killschalter steht richtig. Dennoch glaube ich an einen Bedienungsfehler.
Sachlage: Die K steht auf dem Hauptständer, Seitenständer ist eingeklappt, Licht ist aus, Leerlauf ist drin, Kontrollleuchten brennen, ABS-Leuchten blinken. Da ist so ein bisschen mein Verdacht: Muss man nach dem Batteriewechsel mit dem ABS etwas tun? Oder habt ihr noch andere Ideen?
Freue mich auf eure Tipps
Gruß
Stefan

Hartmut05
Beiträge: 71
Registriert: 11. Mai 2017, 12:38

Re: Wiederbelebung

#2 Beitrag von Hartmut05 » 1. Juli 2019, 21:56

Mit dem ABS hat Dein Startproblem nichts zu tun. Im besten Fall hört das Blinken nach ein paar Radumdrehungen auf. Ich würde mal beim Magnetschalter des Anlassers „anklopfen“.

Stefan LT
Beiträge: 22
Registriert: 1. Juli 2019, 20:41
Mopped(s): WLC, Fatboy, K100, SR500, XT50

Re: Wiederbelebung

#3 Beitrag von Stefan LT » 1. Juli 2019, 22:10

Oha. Wegfahrsperre. Sag ich doch, Bedienungsfehler. Hartmut danke. Melde mich bestimmt wieder

Klaus_RO
Beiträge: 77
Registriert: 17. Mai 2018, 19:41
Mopped(s): K1200LT; K100RT; K100RS
Wohnort: Bad Aibling

Re: Wiederbelebung

#4 Beitrag von Klaus_RO » 1. Juli 2019, 22:17

Hartmut05 hat geschrieben:
1. Juli 2019, 21:56
Ich würde mal beim Magnetschalter des Anlassers „anklopfen“.
So so, beim Magnetschalter.........
Wo is´n der??

"Fernbedieung" , die zwei Taster nach oben, Zündung an, rechten Knopf drücken (irgendein Quittierungssignal kommt), Starten.
Wenn Du Pech hast, ist die Batterie der Fernbedienung leer, neue Bakterie rein und neu anlernen. Wie, steht in der Bedienungsanleitung.

Ach ja, und schnellstens Bremsflüssigkeitswechsel machen, wenn es nicht schon zu spät ist. Doch Vorsicht! Der Wechsel hat seine Tücken und sollte von einer Fachwerkstatt durchgeführt werden.
Klaus_RO

Hartmut05
Beiträge: 71
Registriert: 11. Mai 2017, 12:38

Re: Wiederbelebung

#5 Beitrag von Hartmut05 » 2. Juli 2019, 18:09

Klaus_RO hat geschrieben:
1. Juli 2019, 22:17
So so, beim Magnetschalter.........
Wo is´n der??

"Fernbedieung" , die zwei Taster nach oben, Zündung an, rechten Knopf drücken (irgendein Quittierungssignal kommt), Starten.
Wenn Du Pech hast, ist die Batterie der Fernbedienung leer, neue Bakterie rein und neu anlernen. Wie, steht in der Bedienungsanleitung.

Ach ja, und schnellstens Bremsflüssigkeitswechsel machen, wenn es nicht schon zu spät ist. Doch Vorsicht! Der Wechsel hat seine Tücken und sollte von einer Fachwerkstatt durchgeführt werden.
Touche!
Ersetze Magnetschalter durch Starterrelais...
Aber zugegebenermaßen liegt es eher an der „Fernbedieung“ ;-)
Auch der Hinweis mit dem Bremsflüssigkeitswechsel ist gut. Aber wie Du schon schreibst: Entweder alles gut oder ohnehin zu spät.
Deshalb würde ich das Ding erstmal zum Laufen bringen und auf Herz und Nieren prüfen, bevor ich viel Geld oder Zeit für den Wechsel investiere.
Viel Erfolg bei der Wiederbelebung!

@Klaus: Respekt vor Deinem technischen Wissen und nimm mir die Vermutung bezüglich Deiner Kurventechnik bitte nicht mehr übel.

Gruß Tobias

Stefan LT
Beiträge: 22
Registriert: 1. Juli 2019, 20:41
Mopped(s): WLC, Fatboy, K100, SR500, XT50

Re: Wiederbelebung

#6 Beitrag von Stefan LT » 2. Juli 2019, 21:05

Also Anspringen tut sie erst mal nicht. Muss wohl einiges an Verkleidung abbauen, um an die Kerzen und Einspritzdüsen zu kommen.

Vielleicht auch mal den Sprit abpumpen und frischen rein

Aber wieso könnte es mit der Bremsflüssigkeit zu spät sein? Meint ihr, die zieht Wasser und der Kram rostet innerlich?

Klaus_RO
Beiträge: 77
Registriert: 17. Mai 2018, 19:41
Mopped(s): K1200LT; K100RT; K100RS
Wohnort: Bad Aibling

Re: Wiederbelebung

#7 Beitrag von Klaus_RO » 2. Juli 2019, 22:31

Stefan LT hat geschrieben:
2. Juli 2019, 21:05
Also Anspringen tut sie erst mal nicht. Muss wohl einiges an Verkleidung abbauen, um an die Kerzen und Einspritzdüsen zu kommen.
Bevor Du jetzt wegbaust wie verrückt, was heißt nicht anspringen? Dreht der Anlasser nach Betätigung der Fernbedienung (Deaktivieren Wegfahrsperre)? Kommt da irgendeine Quittierung, wenn Du wie beschrieben das rechte Knöpferl drückst (Blinker leuchten auf)? Wenn nein, dann bringe erstmal die FB i.O. und lerne sie an lt. Bedienungsanleitung! Vorher geht sonst überhaupt nix.
Stefan LT hat geschrieben:
2. Juli 2019, 21:05
Vielleicht auch mal den Sprit abpumpen und frischen rein
Das kann nie schaden.
Stefan LT hat geschrieben:
2. Juli 2019, 21:05
Aber wieso könnte es mit der Bremsflüssigkeit zu spät sein? Meint ihr, die zieht Wasser und der Kram rostet innerlich?
Wie lange stand sie jetzt ungeschützt im Freien? 10 Jahre?
1. nach 10 Jahren plus gehört defintiv die Plörre raus.
2. Lt. Wartungsplan alle 2 Jahre kompletten BFL-Wechsel (Ich wechsele jedes Jahr die BFL, nicht nur an der 12er LT, sondern auch an der K100RT und RS, beide ohne ABS)
3. BFL ist hygroskopisch und zieht Wasser und wenn es nur aus der Luftfeuchtigkeit sein soll (Siedepunkt der BFL wird herabgesetzt, kann Kristalle bilden...)
4. U.U. ist das ABS-Aggregat eingegammelt und lässt sich nicht mehr in Gang setzen, dann tut es richtig im Portemonnaie weh.
Klaus_RO

Benutzeravatar
Chesse
Beiträge: 555
Registriert: 15. August 2015, 15:38
Mopped(s): R65,R100S,K1200LT,R1200RT/LC
Wohnort: Im hohen Norden (bei Bergen in Norwegen)

Re: Wiederbelebung

#8 Beitrag von Chesse » 2. Juli 2019, 22:34

Stefan, in welcher Stellung steht denn der Schalter für den Rückwärtsgang?
Wenn ich mich nicht irre startet sie nicht mit eingelegtem Rückwärtsgang, oder?
Gruß ch
Butenbremer

Stefan LT
Beiträge: 22
Registriert: 1. Juli 2019, 20:41
Mopped(s): WLC, Fatboy, K100, SR500, XT50

Re: Wiederbelebung

#9 Beitrag von Stefan LT » 3. Juli 2019, 05:46

nicht anspringen heißt: ich konnte die Wegfahrsperre deaktivieren und nun dreht der Anlasser ordentlich durch, aber es erfolgt keinerlei Zündung, auch keine Fehlzündung. Also entweder bekommt sie keinen Sprit, oder keinen Funken.
Was ich etwas vermisse ist das Geräusch der Benzinpumpe. Bei meiner K100 kann ich das deutlich hören, kann man das beim Startvorgang der K1200 auch wahrnehmen? Wenn ja, läuft sie bei mir nicht und könnte schon das Problem darstellen.

Gruß
Stefan

Benutzeravatar
Chesse
Beiträge: 555
Registriert: 15. August 2015, 15:38
Mopped(s): R65,R100S,K1200LT,R1200RT/LC
Wohnort: Im hohen Norden (bei Bergen in Norwegen)

Re: Wiederbelebung

#10 Beitrag von Chesse » 3. Juli 2019, 06:29

Die Funktion der Zündkerzen lässt sich überprüfen indem man eine Zündkerze herausschraubt, den Zündkerzenstecker wieder drauf setzt, diese gegen Metal hält und dann startet. Dabei sollte der Zündfunke deutlich zu erkennen sein. Aber das hasst Du sicherlich auch schon ausprobiert.

Da ich diese Probleme an meiner LT nicht habe, habe ich diese Metode an ihr auch noch nicht ausprobiert. Jedoch an meiner alten Boxern, und da hat das immer gut funktioniert.
Gruß ch
Butenbremer

Stefan LT
Beiträge: 22
Registriert: 1. Juli 2019, 20:41
Mopped(s): WLC, Fatboy, K100, SR500, XT50

Re: Wiederbelebung

#11 Beitrag von Stefan LT » 3. Juli 2019, 06:56

Danke Chesse, yep, den Trick kenne ich, muss ich noch probieren, ist aber bei der Boxer auch besser dran zu kommen als bei diesem Bomber

Stefan LT
Beiträge: 22
Registriert: 1. Juli 2019, 20:41
Mopped(s): WLC, Fatboy, K100, SR500, XT50

Re: Wiederbelebung

#12 Beitrag von Stefan LT » 3. Juli 2019, 06:59

bin jetzt mal ein paar Tage in Urlaub, falls ihr euch wundert, dass ich nicht mehr antoworte. Sammle aber gerne weiter eure Tipps ein und arbeite sie danach ab

Benutzeravatar
Kleinnotte
Beiträge: 1933
Registriert: 17. August 2007, 18:26
Mopped(s): K1200RS, R1150GS
Wohnort: Rotenburg a.d.F.

Re: Wiederbelebung

#13 Beitrag von Kleinnotte » 3. Juli 2019, 10:00

Kein surren der benzinpumpe bedeutet, dort ist etwas defekt.
Gruß Jens

K-Treiber seit 2002, die 589/72KW von 17,2TKm-89,8TKm gefahren dann auf die K12/96KW umgestiegen, mit 18,9TKm übernommen, gefahren bis jetzt 120Tkm
Zweitmopped R1150GS

Benutzeravatar
Gottfried
Beiträge: 3759
Registriert: 20. Juni 2003, 11:34
Mopped(s): R1150GS | Vespa 300
Wohnort: Nürnberg u. Linz

Re: Wiederbelebung

#14 Beitrag von Gottfried » 4. Juli 2019, 07:47

Hallo Stefan, willkommen in der exklusiven Runde der LT`ler.

Die Urlaubszeit wäre ideal gewesen, um in unserer WIKI zu stöbern. Vermutlich wirst Du aber schon unterwegs sein und diese Zeilen nicht mehr lesen.
KLICKEN

Also genieße den Urlaub und erhole Dich gut, denn bei einer K1200LT, die ungeschützt und unbenutzt 10 Jahre im Freien gestanden hat, gibt es viel zu tun.
Vielleicht kannst bei Gelegenheit mal ein paar Bilder von der vernachlässigten "Prinzessin" einstellen. :D

Grundsätzlich sollten nicht nur Öl, sondern alle Flüssigkeiten getauscht werden! 10 Jahre im Freien, noch dazu ohne Bewegung ist eine lange Zeit.
Ganz speziell hat die Bremsflüssigkeit die Eigenschaft, Feuchtigkeit aufzunehmen, wodurch der Siedepunkt der Flüssigkeit deutlich herabgesetzt wird. @klaus_RO hat ja bereits intensiv und detailliert darauf hingewiesen.
Das Thema wirst Du als alter Schrauber sicherlich kennen und hat mit rosten in der Leitung nicht zu tun. :wink:

Wie @kleinotte schon geschrieben hat, wenn die Benzinpumpe nicht zu hören ist, scheint da etwas nicht in Ordnung zu sein.
Also ran ans Werk, die LT strippen, die elektrischen Leitungen zum Tank und zur Benzinpumpe überprüfen, alten Benzin unbedingt absaugen, den leeren Tank ausbauen und die Benzinpumpe samt Benzinfilter rausholen, Benzinleitungen überprüfen.
Das ganze sieht dann, ausgenommen der abmontierten Frontmaske, ungefähr so aus. 8)

strip.jpg

Bei der Gelegenheit den Benzin- und Luftfilter gleich tauschen. Ich persönlich würde nicht einen einzigen Startversuch mit 10 Jahre altem Benzin durchführen. Also zumindest nach Filtertausch weitere Startversuche nur mit frischem "Lebenssaft" durchführen.

Noch ein Tipp, auch wenn der Seitenständer bereits angeklappt ist, bewege den ein paar mal hin und her bzw. kontrolliere den Seitenständerschalter und dessen Kabelverbindung.
Weitere Arbeiten ergeben sich so nach und nach, wünsche viel Erfolg dabei.

ps.: was war eigentlich der Grund für die lange Standzeit im Freien?
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Gruß und gute Fahrt!

Benutzeravatar
Kleinnotte
Beiträge: 1933
Registriert: 17. August 2007, 18:26
Mopped(s): K1200RS, R1150GS
Wohnort: Rotenburg a.d.F.

Re: Wiederbelebung

#15 Beitrag von Kleinnotte » 4. Juli 2019, 21:21

Würde das alte dickschiff auch gerne mal sehen. Vielleicht gibt es ja mal ein paar Bilder.
Gruß Jens

K-Treiber seit 2002, die 589/72KW von 17,2TKm-89,8TKm gefahren dann auf die K12/96KW umgestiegen, mit 18,9TKm übernommen, gefahren bis jetzt 120Tkm
Zweitmopped R1150GS

Gollum

Re: Wiederbelebung

#16 Beitrag von Gollum » 6. Juli 2019, 17:56

Jesus ond Maria, was hend dia LT au älles füarn Gruscht verbaut? :roll: :lol: :shock:
strip.jpg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
CDDIETER
Beiträge: 2554
Registriert: 5. Juli 2011, 19:10
Mopped(s): K1200LT 99 bordell rot
Wohnort: Herzogenrath

Re: Wiederbelebung

#17 Beitrag von CDDIETER » 6. Juli 2019, 18:48

Richtig Gollum!
Vorne sitzt Jesus und hinten Maria. Für einen 2 Personen Haushalt ist halt alles an Bord :wink:
Gruß aus den "Holländischen Bergen"

CdDieter

Benutzeravatar
Gottfried
Beiträge: 3759
Registriert: 20. Juni 2003, 11:34
Mopped(s): R1150GS | Vespa 300
Wohnort: Nürnberg u. Linz

Re: Wiederbelebung

#18 Beitrag von Gottfried » 6. Juli 2019, 22:07

CDDIETER hat geschrieben:
6. Juli 2019, 18:48
Richtig Gollum!
Vorne sitzt Jesus und hinten Maria. Für einen 2 Personen Haushalt ist halt alles an Bord :wink:
:lol: :lol: :lol:
Gruß und gute Fahrt!

Gollum

Re: Wiederbelebung

#19 Beitrag von Gollum » 6. Juli 2019, 22:13

CDDIETER hat geschrieben:
6. Juli 2019, 18:48
Richtig Gollum!
Vorne sitzt Jesus und hinten Maria. Für einen 2 Personen Haushalt ist halt alles an Bord :wink:
Jau, das ist ja gut wenn alles für einen 2 Personenhaushalt mit bei ist, Kaffeemaschine, Herdplatte zum Kochen,
Waschmaschine, Wäschetrockner......... usw. :wink:

Benutzeravatar
Travel
Beiträge: 364
Registriert: 1. Juni 2006, 13:24
Mopped(s): K 1200 LT
Wohnort: Göppingen

Re: Wiederbelebung

#20 Beitrag von Travel » 7. Juli 2019, 07:07

Tja, wer hat - der hat!
Deshalb lieben wir unsere Dicke ja so!
:lol: Gruß Andreas , N48 39.929 E9 41.602 :lol:

LT-Wiki: http://wiki.bmw-bike-forum.info/index.php/K1200LT
GP-AB-24, Darkgraphit-metallic, erst XS400, dann XJ650, jetzt endlich LT,(Zumo 660, Autocom, Kenwood 3201, Umno-Tech)

Gollum

Re: Wiederbelebung

#21 Beitrag von Gollum » 7. Juli 2019, 07:21

Ich muß zugeben, ich konnte mich noch nie für die Riesenbomber erfreuen. :|
Natürlich wünsch ich dem Stefan, daß er seine Dicke wieder zum Laufen bringt! :wink:

Is aber schon irre was da so alles verbaut wurde was man sonst nicht sieht. :shock:

Stefan LT
Beiträge: 22
Registriert: 1. Juli 2019, 20:41
Mopped(s): WLC, Fatboy, K100, SR500, XT50

Re: Wiederbelebung

#22 Beitrag von Stefan LT » 14. Juli 2019, 22:34

So, bin wieder da. Danke schon mal für die Tipps. Das Wiki ist auch echt ein interessanter Link. Ihr habt euch ja ein paar Bilder gewünscht, dann will ich das mal probieren. generell ist der Dreck mal grob ab und das eine oder andere Reinigungsmittel mal an verschiedenen Stellen ausprobiert. Also ich bin da guter Dinge:
P1080404.JPG
P1080349.JPG
P1080357.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Stefan LT
Beiträge: 22
Registriert: 1. Juli 2019, 20:41
Mopped(s): WLC, Fatboy, K100, SR500, XT50

Re: Wiederbelebung

#23 Beitrag von Stefan LT » 14. Juli 2019, 22:35

P1080363.JPG
P1080371.JPG
P1080374.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Stefan LT
Beiträge: 22
Registriert: 1. Juli 2019, 20:41
Mopped(s): WLC, Fatboy, K100, SR500, XT50

Re: Wiederbelebung

#24 Beitrag von Stefan LT » 14. Juli 2019, 22:36

P1080384.JPG
P1080398.JPG
P1080400.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Stefan LT
Beiträge: 22
Registriert: 1. Juli 2019, 20:41
Mopped(s): WLC, Fatboy, K100, SR500, XT50

Re: Wiederbelebung

#25 Beitrag von Stefan LT » 14. Juli 2019, 22:39

P1080384.JPG
P1080398.JPG
P1080400.JPG
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste